	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://federalaldia.com.ar/xmlrpc.php"/>

		<title>LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS &#8211; FEDERALALDIA</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="FEDERALALDIA"/>
<meta property="og:url" content="https://federalaldia.com.ar/nacionales/la-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias/"/>
<meta property="og:title" content="LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS"/>
<meta property="og:image" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/06/image018.jpg?fit=564%2C318&amp;ssl=1"/>
<meta property="article:section" content="Nacionales"/>
<meta property="og:description" content="Adrián Pérez reconoció que sólo con un gran acuerdo político sería posible suspenderlas.El secretario de Asuntos Políticos del Ministerio del Interior, Adrián Pérez, volvió a insistir este jueves con la suspensión de las PASO, pero reconoció que no e"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://federalaldia.com.ar/nacionales/la-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias/"/>
<meta name="twitter:title" content="LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS"/>
<meta name="twitter:description" content="Adrián Pérez reconoció que sólo con un gran acuerdo político sería posible suspenderlas.El secretario de Asuntos Políticos del Ministerio del Interior, Adrián Pérez, volvió a insistir este jueves con la suspensión de las PASO, pero reconoció que no e"/>
<meta name="twitter:image" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/06/image018.jpg?fit=564%2C318&amp;ssl=1"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEDERALALDIA &raquo; Feed" href="https://federalaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEDERALALDIA &raquo; RSS de los comentarios" href="https://federalaldia.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/federalaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://federalaldia.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='//federalaldia.com.ar/wp-content/uploads/pum/pum-site-styles.css?generated=1560876590' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora:400,400italic%7CMontserrat:400%7CLato:700,400,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/themes/federalaldia/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/themes/federalaldia/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://federalaldia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://federalaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://federalaldia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MACRI ELUDIÓ EL MONUMENTO A LA BANDERA Y CRITICÓ A MOYANO EN UN CLUB DE BARRIO' href='https://federalaldia.com.ar/nacionales/macri-eludio-el-monumento-a-la-bandera-y-critico-a-moyano-en-un-club-de-barrio/' />
<link rel='next' title='ARTISTAS ENTRERRIANOS CELEBRAN LA APROBACIÓN DE LA LEY DE ESPECTÁCULOS PÚBLICOS' href='https://federalaldia.com.ar/provinciales/artistas-entrerrianos-celebran-la-aprobacion-de-la-ley-de-espectaculos-publicos/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://federalaldia.com.ar/nacionales/la-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias/" />
<link rel='shortlink' href='https://wp.me/p8ocG1-9jr' />
<link rel="alternate" type="application/json+oembed" href="https://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/federalaldia.com.ar\/wp-content\/uploads\/2019\/04\/Artboard-1-2.png"
    },
    "url": "https:\/\/federalaldia.com.ar\/",
    "name": "FEDERALALDIA",
    "description": "Un paso adelante en el tiempo"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "FEDERALALDIA",
    "alternateName": "Un paso adelante en el tiempo",
    "url": "https:\/\/federalaldia.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "LA OPOSICI\u00d3N Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS",
    "description": "Adri\u00e1n P\u00e9rez reconoci\u00f3 que s\u00f3lo con un gran acuerdo pol\u00edtico ser\u00eda posible suspenderlas.El secretario de Asuntos Pol\u00edticos del Ministerio del Interior, Adri\u00e1n P\u00e9rez, volvi\u00f3 a insistir este jueves con la suspensi\u00f3n de las PASO, pero reconoci\u00f3 que no e",
    "datePublished": "2019-06-21",
    "dateModified": "2019-06-21",
    "author": {
        "@type": "Person",
        "@id": "#person-Admin",
        "name": "Admin"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/federalaldia.com.ar\/wp-content\/uploads\/2019\/06\/image018.jpg?fit=564%2C318&ssl=1",
        "width": 564,
        "height": 318
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/federalaldia.com.ar\/nacionales\/la-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://federalaldia.com.ar/wp-content/bs-booster-cache/666785561cbe260e046e5d7af75152bf.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.0.1-1561007045' href='https://federalaldia.com.ar/wp-content/bs-booster-cache/a76b7787db9bcec8d4db60763ab0f12c.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS" />
<meta property="og:url" content="https://federalaldia.com.ar/nacionales/la-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias/" />
<meta property="og:description" content="Adrián Pérez reconoció que sólo con un gran acuerdo político sería posible suspenderlas." />
<meta property="article:published_time" content="2019-06-21T03:14:44+00:00" />
<meta property="article:modified_time" content="2019-06-21T03:14:44+00:00" />
<meta property="og:site_name" content="FEDERALALDIA" />
<meta property="og:image" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/06/image018.jpg?fit=564%2C318&amp;ssl=1" />
<meta property="og:image:width" content="564" />
<meta property="og:image:height" content="318" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS" />
<meta name="twitter:image" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/06/image018.jpg?fit=564%2C318&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=24%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=35%2C46&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=35%2C46&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=35%2C46&#038;ssl=1" />
	</head>

<body class="post-template-default single single-post postid-35801 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="site-name">Federalaldia</div>
									<div class="site-description">Un paso adelante en el tiempo</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://federalaldia.com.ar">
					<input type="text" name="s" value=""
					       placeholder="Buscar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-4 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-161"><a href="http://www.federalaldia.com.ar/"><i class="bf-icon  fa fa-newspaper-o"></i>Inicio</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-162"><a href="#"><i class="bf-icon  fa fa-bars"></i>Categorias</a>
<ul class="sub-menu">
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-163"><a href="https://federalaldia.com.ar/category/locales/">Locales</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-164"><a href="https://federalaldia.com.ar/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-165"><a href="https://federalaldia.com.ar/category/politica/">Politica</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-166"><a href="https://federalaldia.com.ar/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-167"><a href="https://federalaldia.com.ar/category/departamentales/">Departamentales</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-168"><a href="https://federalaldia.com.ar/category/economia/">Economia</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-169"><a href="https://federalaldia.com.ar/category/policiales/">Policiales</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-170"><a href="https://federalaldia.com.ar/category/cultura/">Cultura</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-171"><a href="https://federalaldia.com.ar/category/turismo/">Turismo</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-172"><a href="https://federalaldia.com.ar/category/sociedad/">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-511"><a href="#"><i class="bf-icon  fa fa-th-large"></i>Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-178"><a href="https://federalaldia.com.ar/farmacias-de-turno/"><i class="bf-icon  fa fa-foursquare"></i>Farmacias</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-177"><a href="https://federalaldia.com.ar/telefonos-utiles/"><i class="bf-icon  fa fa-phone"></i>Teléfonos Útiles</a></li>
	<li id="menu-item-22450" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22450"><a href="https://federalaldia.com.ar/guia-de-telefonos/">Guía de Telefónica</a></li>
	<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-517"><a href="https://federalaldia.com.ar/mapa-de-federal/"><i class="bf-icon  fa fa-eercast"></i>Mapa de Federal</a></li>
</ul>
</li>
<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-179"><a href="http://envivo.federalaldia.com.ar/reproductor_rso/"><i class="bf-icon  fa fa-microphone"></i>Radio On-line</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://federalaldia.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://federalaldia.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="http://federalaldia.com.ar/wp-content/uploads/2019/04/Artboard-1-2.png"
			     alt="Federalaldia"  />

			<span class="site-title">Federalaldia - Un paso adelante en el tiempo</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="https://federalaldia.com.ar/" itemprop="url" rel="home">
											<img src="http://federalaldia.com.ar/wp-content/uploads/2018/05/logo_federalaldia_4-e1555801603318.gif"
						     alt="FEDERALALDIA"  data-bsrjs="http://federalaldia.com.ar/wp-content/uploads/2018/05/logo_federalaldia_4-e1555801603318.gif"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://federalaldia.com.ar" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://federalaldia.com.ar/category/nacionales/" ><span itemprop='name'>Nacionales</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://federalaldia.com.ar/nacionales/la-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-35801" class="post-35801 post type-post status-publish format-standard has-post-thumbnail  category-nacionales single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-5"><a href="https://federalaldia.com.ar/category/nacionales/">Nacionales</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-06-21T00:14:44+00:00">On <b>Jun 21, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/06/image018.jpg?fit=564%2C318&ssl=1"><img  alt="" data-src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/06/image018.jpg?resize=564%2C318&amp;ssl=1">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="35801"><i class="bf-icon  fa fa-eye"></i> <b class="number">24</b></span>			</div>
						<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS&url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F&title=LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS %0A%0A https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F&media=https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/06/image018.jpg?fit=564%2C318&ssl=1&description=LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS&body=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Adrián Pérez reconoció que sólo con un gran acuerdo político sería posible suspenderlas.</p>
<p><span id="more-35801"></span></p>
<p>El secretario de Asuntos Políticos del Ministerio del Interior, Adrián Pérez, volvió a insistir este jueves con la suspensión de las PASO, pero reconoció que no es posible instrumentar esa modificación de las leyes electorales por decreto, si no hay un gran acuerdo político, algo que en este momento no aparece en el horizonte.</p>
<p>El peronismo rechaza esa posibilidad, como lo dejó claro este mismo jueves desde San Juan su candidato a presidente Alberto Fernández. Y no sólo eso, según pudo saber LPO, la idea de eliminar por decreto las primarias no pasaría el filtro de la Cámara Nacional Electoral.</p>
<p>Para Pérez se trata de &#171;una gran encuesta nacional muy cara&#187; porque &#171;los partidos presentan una lista única y el objetivo de las PASO de dirimir las internas no se produce&#187;. Alberto Fernández opinó que esa &#171;es una visión de porteños, que no se dan cuenta que en las provincias debajo del nivel de presidente hay muchas competencias entre candidatos&#187;.</p>
<p>En rigor, el globo de ensayo del macrismo parece estar motivado por la preocupación que genera en la Casa Rosada la posibilidad de un mal resultado en agosto, en el que el presidente Macri quede muy por debajo de la fórmula de Alberto Fernández y Cristina Kirchner y esto los deje en una posición de debilidad para la primera vuelta de octubre, favoreciendo la apuesta del peronismo por ganar en primer vuelta.</p>
<p>Es que el PJ apuesta a convertir las primarias en la primera vuelta y la primera vuelta en un ballotage de 45 puntos porque sabe que la oportunidad de Macri está en llegar a la polarización extrema de la segunda vuelta, donde es necesario sumar más del 50 por ciento de los votos.</p>
<p>Al gobierno parece preocuparle la posibilidad de que Macri quede muy por debajo de la fórmula de Alberto Fernández y Cristina Kirchner en las primarias y que este resultado alimente la estrategia de unidad del peronismo para liquidar la elección en la primera vuelta.</p>
<p>La idea del gobierno no es nueva y ya la había explorado antes de las primarias de 2017. En ese momento no consiguió los apoyos suficientes para avanzar, una situación similar a lo que podría ocurrir ahora. Es que por tratarse de una ley electoral no sólo no se puede modificar por decreto, sino que además es necesario una mayoría agravada en el Congreso para realizar cambios, muy lejos de los votos que hoy tiene el oficialismo.</p>
<p>El gobierno intentó acercamientos con la Cámara Nacional Electoral pero desde el máximo tribunal electoral rechazaron la idea. Si el gobierno intentara avanzar por decreto ante cualquier presentación de la oposición, la CNE lo rechazaría y desde la Corte Suprema respaldarían esa decisión. &#171;Modificar leyes electorales por decreto es inconsitucional y eso lo sabe hasta un alumno de primer año de derecho&#187;, afirmaron a LPO fuentes judiciales.</p>
<p>&#171;El sentido que tuvo la ley era que la ciudadanía pudiera participar de una interna abierta para dirimir los candidatos de las fuerzas políticas. Cuando hay listas únicas, indudablemente se pierde el sentido original que tuvo esta ley&#187;, insistió Pérez.</p>
<p>El funcionario aseguró que las PASO se llevan aproximadamente el 40% del presupuesto destinado a las elecciones de 2019 que es de casi 10 mil millones de pesos. Pérez había tenido a su cargo la redacción de una reforma política que nunca pasó el filtro del Congreso.</p>
<p>&#171;Cuando hicimos el planteo, no tuvimos consenso. Las leyes electorales requieren una mayoría especial. Desde el Gobierno se planteó la posibilidad de revisar (las PASO) y ahora tiene mucho sentido. No hay competencia, las listas son únicas, actúan casi únicamente como una gran encuesta nacional&#187;, concluyó, reconociendo al mismo tiempo que el gobierno está planteando una reforma para la que no tiene ni el consenso ni los votos. (LPO)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://federalaldia.com.ar/nacionales/la-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123979293-35801-5d0c651dc00ea' data-src='https://widgets.wp.com/likes/#blog_id=123979293&amp;post_id=35801&amp;origin=federalaldia.com.ar&amp;obj_id=123979293-35801-5d0c651dc00ea' data-name='like-post-frame-123979293-35801-5d0c651dc00ea'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="35801"><i class="bf-icon  fa fa-eye"></i> <b class="number">24</b></span>			</div>
						<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS&url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F&title=LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS %0A%0A https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F&media=https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/06/image018.jpg?fit=564%2C318&ssl=1&description=LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=LA OPOSICIÓN Y LA JUSTICIA RECHAZAN LA IDEA DEL GOBIERNO DE SUSPENDER LAS PRIMARIAS&body=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
			</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-6" class="widget_text  h-i w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.cincompetencia.com/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/10/5mpetencia.jpg?w=1170" alt="5´mpetencia, en Federal, es sin competencia" data-recalc-dims="1"/></a></div></div><div id="custom_html-38" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://clubtalleresfederal.com.ar/" align="center">
	<img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/06/clubtalleres_peña_Post_20190617_201946-576x1024.png?w=300" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-32" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.iafas.gov.ar/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/Casinos-de-Entre-Rios-1.jpg?w=1170" alt="Casinos de Entre Ríos" data-recalc-dims="1"/></a></div></div><div id="custom_html-36" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://envivo.federalaldia.com.ar/reproductor_rso/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2018/11/banner-escuchanos2.gif?w=1170" alt="Ingresa aca y Escuchanos Radio On Line y Descargate Nuestra App" data-recalc-dims="1"/></a></div></div><div id="custom_html-29" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://envivo.federalaldia.com.ar/Descarga%20Nuestra%20app%20en%20estas%20opciones.html" target="_blank" rel="noopener noreferrer"><img src=" http://federalaldia.com.ar/wp-content/uploads/2018/02/appradioonline.jpg" alt="Click Para descargar"/></a></div></div><div id="custom_html-8" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/bannercable.jpg?w=1170" alt="TV Cable Federal Canal 2" data-recalc-dims="1"/></a></div></div><div id="custom_html-20" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/gnc-final-1.jpg?resize=300%2C400" width="300" height="400" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><p align="center" valign="middle"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/85.png?resize=278%2C400" width="278" height="400" alt="" data-recalc-dims="1"/></p></div></div><div id="custom_html-21" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/Dr-DUARTE-MANUEL.jpg?resize=300%2C300" width="300" height="300" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-37" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://www.renatre.org.ar/ " target="_blank" rel="noopener noreferrer"><img src=" http://federalaldia.com.ar/wp-content/uploads/2017/12/renatre-1.jpg" alt="RENATRE – SOMOS EL CAMPO"/></a></div></div><div id="custom_html-17" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://federal.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/muni-fed-2-300x400.jpg?resize=300%2C400" alt="MUNICIPALIDAD FEDERAL" data-recalc-dims="1"/></a></div></div><div id="custom_html-31" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://climatizacion-automotor-mechanic.negocio.site/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/02/martin.jpg?w=1170" alt="Aire Acondicionado Automotriz" data-recalc-dims="1"/></a></div></div><div id="custom_html-22" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://www.nexon.com.ar/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/03/banner-1.png?w=1170" alt="NEXON" data-recalc-dims="1"/></a></div></div><div id="custom_html-23" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.hoc-sa.com/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/07/CASINO-SALA-DE-JUEGO-FEDERAL.jpg?w=1170" alt="SALA DE JUEGOS" data-recalc-dims="1"/></a></div></div><div id="custom_html-25" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://municipalidadconscriptobernardi.gob.ar/ " target="_blank" rel="noopener noreferrer"><img src=" http://federalaldia.com.ar/wp-content/uploads/2017/12/Bernardi-1.png " alt="MUNICIPALIDAD DE CONSCRIPTO BERNARDI"/></a></div></div><div id="custom_html-40" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://clubtalleresfederal.com.ar/" align="center">
	<img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/06/logo750x125.png?w=300" alt="" data-recalc-dims="1"/></a><p align="center">
		www.clubtalleresfederal.com.ar
</p></div></div><div id="custom_html-15" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://www.saucedeluna.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/Sauce_de_luna-1.png?resize=300%2C300" width="300" height="300" alt="MUNICIPALIDAD DE SAUCE DE LUNA" data-recalc-dims="1"/></a></div></div><div id="custom_html-14" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/JOSE-CARLOS-SIEYRA.png?resize=278%2C300" width="278" height="300" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-34" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/BannerMacanicaDiego.jpg?w=1170" alt="Mecánica Diego" data-recalc-dims="1"/></a></div></div><div id="bs-about-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-about"><div class="section-heading sh-t3 sh-s7"><span class="h-text"><i class="bf-icon  fa fa-eye"></i> Sobre nosotros</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="http://federalaldia.com.ar/wp-content/uploads/2018/05/image001-4.png"
				     alt="Logo de Federalaldia">
				</h4>
	<div class="about-text">
		<p>Es el soporte informativo de LRM 910 Radio Integración 90.5 Mhz de la ciudad de Federal, Entre Ríos, Argentina.</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/federalaldia" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://www.twitter.com/federalaldia" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="https://plus.google.com/federalaldia" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/federalaldia" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="http://federalaldia@gmail.com" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div><div id="custom_html-19" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/logoabsp-1.jpg?w=1170"  alt="" data-recalc-dims="1"/></a></div></div><div id="top-posts-3" class=" h-ni w-nt primary-sidebar-widget widget widget_top-posts"><div class="section-heading sh-t3 sh-s7"><span class="h-text">Entradas y Páginas Populares</span></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://federalaldia.com.ar/policiales/federal-papanam-salio-herido-en-un-intento-de-asalto-en-barrio-campo-de-mayo/" title="FEDERAL: “PAPANAM” SALIÓ HERIDO EN UN INTENTO DE ASALTO EN BARRIO CAMPO DE MAYO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/06/n20062019-5.jpg?fit=547%2C369&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="FEDERAL: “PAPANAM” SALIÓ HERIDO EN UN INTENTO DE ASALTO EN BARRIO CAMPO DE MAYO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://federalaldia.com.ar/policiales/federal-papanam-salio-herido-en-un-intento-de-asalto-en-barrio-campo-de-mayo/" class="bump-view" data-bump-view="tp">
								FEDERAL: “PAPANAM” SALIÓ HERIDO EN UN INTENTO DE ASALTO EN BARRIO CAMPO DE MAYO							</a>
						</div>
												</li>
										<li>
												<a href="https://federalaldia.com.ar/locales/emotiva-inauguracion-de-las-canchas-de-bochas-con-piso-sintetico-del-club-talleres-de-federal/" title="EMOTIVA INAUGURACIÓN DE LAS CANCHAS DE BOCHAS CON PISO SINTÉTICO DEL CLUB TALLERES DE FEDERAL" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2019/06/IMG-20190620-WA0031.jpg?fit=1200%2C628&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="EMOTIVA INAUGURACIÓN DE LAS CANCHAS DE BOCHAS CON PISO SINTÉTICO DEL CLUB TALLERES DE FEDERAL" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://federalaldia.com.ar/locales/emotiva-inauguracion-de-las-canchas-de-bochas-con-piso-sintetico-del-club-talleres-de-federal/" class="bump-view" data-bump-view="tp">
								EMOTIVA INAUGURACIÓN DE LAS CANCHAS DE BOCHAS CON PISO SINTÉTICO DEL CLUB TALLERES DE FEDERAL							</a>
						</div>
												</li>
										<li>
												<a href="https://federalaldia.com.ar/policiales/operativos-policiales-culminaron-con-la-identificacion-de-una-cantidad-importante-de-personas-y-retenciones-de-vehiculos/" title="OPERATIVOS POLICIALES CULMINARON CON LA IDENTIFICACIÓN DE UNA CANTIDAD IMPORTANTE DE PERSONAS Y RETENCIONES DE VEHÍCULOS" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/06/n20062019-12.jpg?fit=393%2C390&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="OPERATIVOS POLICIALES CULMINARON CON LA IDENTIFICACIÓN DE UNA CANTIDAD IMPORTANTE DE PERSONAS Y RETENCIONES DE VEHÍCULOS" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://federalaldia.com.ar/policiales/operativos-policiales-culminaron-con-la-identificacion-de-una-cantidad-importante-de-personas-y-retenciones-de-vehiculos/" class="bump-view" data-bump-view="tp">
								OPERATIVOS POLICIALES CULMINARON CON LA IDENTIFICACIÓN DE UNA CANTIDAD IMPORTANTE DE PERSONAS Y RETENCIONES DE VEHÍCULOS							</a>
						</div>
												</li>
					</ul>
</div><div id="facebook-likebox-2" class=" h-ni w-nt primary-sidebar-widget widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/federalaldia/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/federalaldia/"><a href="https://www.facebook.com/federalaldia/"></a></blockquote></div>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
						<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
												<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								© 2019 - FEDERALALDIA. Todos los derechos reservados.							</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								Brando Design Technologies © 2019							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div id="pum-35463" class="pum pum-overlay pum-theme-35457 pum-theme-tema-por-defecto popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:35463,&quot;slug&quot;:&quot;clubtalleresfederal-com-ar&quot;,&quot;theme_id&quot;:35457,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fadeAndSlide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Cerrar anuncio&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_35463">

	<div id="popmake-35463" class="pum-container popmake theme-35457 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_35463" class="pum-title popmake-title">
				Aviso Publicitario			</div>
		

		

				<div class="pum-content popmake-content">
			<p><a href="https://clubtalleresfederal.com.ar"><img class="aligncenter size-full wp-image-35467" src="http://federalaldia.com.ar/wp-content/uploads/2019/06/clubtalleres_peña_Post_20190617_201818-1024x536.png" alt="" width="1024" height="536" /></a></p>
<p style="text-align: center;"><a href="https://clubtalleresfederal.com.ar"><strong>clubtalleresfederal.com.ar</strong></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			Cerrar anuncio            </button>
		
	</div>

</div>
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-4","boxed":"full-width"},"ajax_url":"https:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-8" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Ingresar						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://federalaldia.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" id="loginform"
				      action="https://federalaldia.com.ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bienvenido al sistema de ingreso de Federalaldia.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Nombre de usuario o Correo" required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Contraseña"
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://federalaldia.com.ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fla-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias%2F"
						   class="go-reset-panel">¿Olvidaste tu contraseña?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">¿Desea recordar sus datos?</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Ingresar"/>
						<input type="hidden" name="redirect_to" value="https://federalaldia.com.ar/nacionales/la-oposicion-y-la-justicia-rechazan-la-idea-del-gobierno-de-suspender-las-primarias/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Ingresar</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupera tu contraseña.</p>
						<p>Te mandaremos un correo, luego de que ingreses el correo valido.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://federalaldia.com.ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nombre de usuario o Correo"
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.6","ajaxurl":"https:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/federalaldia.com.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"35457","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Modo depuraci\u00f3n activado","debug_started_at":"La depuraci\u00f3n empez\u00f3 a las:","debug_more_info":"Para m\u00e1s detalles sobre como usar esta informaci\u00f3n, visita https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Informaci\u00f3n Global","localized_vars":"Variables localizadas","popups_initializing":"Popups inicializ\u00e1ndose","popups_initialized":"Popups inicializados","single_popup_label":"Popup: #","theme_id":"ID del tema:","label_method_call":"M\u00e9todo de la llamada:","label_method_args":"Argumentos del m\u00e9todo:","label_popup_settings":"Ajustes","label_triggers":"Disparadores","label_cookies":"Cookies","label_delay":"Retraso:","label_conditions":"Condiciones","label_cookie":"Cookie:","label_settings":"Ajustes:","label_selector":"Selector:","label_mobile_disabled":"Desactivar en m\u00f3viles:","label_tablet_disabled":"Desactivar en tableta:","label_event":"Evento: %s","triggers":{"click_open":"Hacer clic","auto_open":"Tiempo de retraso \/ autoapertura"},"cookies":{"on_popup_close":"Al cerrarse la ventana","on_popup_open":"Al abrirse la ventana","pum_sub_form_success":"Formulario de suscripci\u00f3n: satisfactoriamente.","pum_sub_form_already_subscribed":"Formulario de suscripci\u00f3n: ya suscrito.","manual":"Manual de Javascript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-35463":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":"","delay":"500"}}],"theme_id":"35457","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fadeAndSlide","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","cookies":[],"theme_slug":"tema-por-defecto","id":35463,"slug":"clubtalleresfederal-com-ar"}};
/* ]]> */
</script>
<script type='text/javascript' src='//federalaldia.com.ar/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1560876590'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' async="async" src='https://federalaldia.com.ar/wp-content/bs-booster-cache/35f2943cdf02264f423d38d775b01812.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201925#ver=201925&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201925.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'123979293',post:'35801',tz:'-3',srv:'federalaldia.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '123979293', '35801' ]);
</script>

</body>
</html>