	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es-ES"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es-ES"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es-ES"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://federalaldia.com.ar/xmlrpc.php"/>

		<title>Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración &#8211; FEDERALALDIA</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="FEDERALALDIA"/>
<meta property="og:url" content="https://federalaldia.com.ar/nacionales/busqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion/"/>
<meta property="og:title" content="Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración"/>
<meta property="og:image" content="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2018/01/image015.jpg?fit=714%2C386&amp;ssl=1"/>
<meta property="article:section" content="Nacionales"/>
<meta property="og:description" content="El Ministerio de Defensa y la Armada evalúan alternativas para que, llegado el momento en que la Federación Rusa decida cesar su colaboración en la búsqueda del submarino ARA San Juan, el Estado pueda contratar un servicio similar, que permita seguir"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://federalaldia.com.ar/nacionales/busqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion/"/>
<meta name="twitter:title" content="Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración"/>
<meta name="twitter:description" content="El Ministerio de Defensa y la Armada evalúan alternativas para que, llegado el momento en que la Federación Rusa decida cesar su colaboración en la búsqueda del submarino ARA San Juan, el Estado pueda contratar un servicio similar, que permita seguir"/>
<meta name="twitter:image" content="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2018/01/image015.jpg?fit=714%2C386&amp;ssl=1"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEDERALALDIA &raquo; Feed" href="https://federalaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEDERALALDIA &raquo; RSS de los comentarios" href="https://federalaldia.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/federalaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora:400,400italic%7CMontserrat:400%7CLato:700,400,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/themes/federalaldia/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/themes/federalaldia/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://federalaldia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://federalaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://federalaldia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tras recortar jubilaciones porque &#8220;no hay plata&#8221;, el Gobierno transfiere 20 mil millones de pesos a los sojeros' href='https://federalaldia.com.ar/nacionales/tras-recortar-jubilaciones-porque-no-hay-plata-el-gobierno-transfiere-20-mil-millones-de-pesos-a-los-sojeros/' />
<link rel='next' title='Macri pidió a las provincias y Ciudad que se comprometan a administrar los recursos &#8220;con cuidado&#8221;' href='https://federalaldia.com.ar/nacionales/macri-pidio-a-las-provincias-y-ciudad-que-se-comprometan-a-administrar-los-recursos-con-cuidado/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://federalaldia.com.ar/nacionales/busqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion/" />
<link rel='shortlink' href='https://wp.me/p8ocG1-kl' />
<link rel="alternate" type="application/json+oembed" href="https://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "El Contenido es propiedad de Federalaldia y sus integrantes.";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="description" content="El Ministerio de Defensa y la Armada evalúan alternativas para que, llegado el momento en que la Federación Rusa decida cesar su colaboración en la búsqueda del submarino ARA San Juan, el Estado pueda contratar un servicio similar, que permita seguir contando con una tecnología del mismo tipo que la aportada por el buque oceanográfico&hellip;" />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/6c4408424ec52142.cincompetencia.com.ar\/federal\/wp-content\/uploads\/2017\/09\/Cabecera_nueva.png"
    },
    "url": "https:\/\/federalaldia.com.ar\/",
    "name": "FEDERALALDIA",
    "description": "Un paso adelante en el tiempo"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "FEDERALALDIA",
    "alternateName": "Un paso adelante en el tiempo",
    "url": "https:\/\/federalaldia.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "B\u00fasqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboraci\u00f3n",
    "description": "El Ministerio de Defensa y la Armada eval\u00faan alternativas para que, llegado el momento en que la Federaci\u00f3n Rusa decida cesar su colaboraci\u00f3n en la b\u00fasqueda del submarino ARA San Juan, el Estado pueda contratar un servicio similar, que permita seguir",
    "datePublished": "2018-01-03",
    "dateModified": "2018-01-03",
    "author": {
        "@type": "Person",
        "@id": "#person-Admin",
        "name": "Admin"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/federalaldia.com.ar\/wp-content\/uploads\/2018\/01\/image015.jpg?fit=714%2C386&ssl=1",
        "width": 714,
        "height": 386
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/federalaldia.com.ar\/nacionales\/busqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://federalaldia.com.ar/wp-content/bs-booster-cache/f4fe0ff5a7acbdad2b7ba763530ac478.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.0.1-1514950525' href='https://federalaldia.com.ar/wp-content/bs-booster-cache/2d6677d08897284ee97aaa2f908e9fff.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración" />
<meta property="og:url" content="https://federalaldia.com.ar/nacionales/busqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion/" />
<meta property="og:description" content="El Ministerio de Defensa y la Armada evalúan alternativas para que, llegado el momento en que la Federación Rusa decida cesar su colaboración en la búsqueda del submarino ARA San Juan, el Estado pu…" />
<meta property="article:published_time" content="2018-01-03T03:05:30+00:00" />
<meta property="article:modified_time" content="2018-01-03T03:05:30+00:00" />
<meta property="og:site_name" content="FEDERALALDIA" />
<meta property="og:image" content="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2018/01/image015.jpg?fit=714%2C386&amp;ssl=1" />
<meta property="og:image:width" content="714" />
<meta property="og:image:height" content="386" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración" />
<meta name="twitter:image" content="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2018/01/image015.jpg?fit=714%2C386&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/cropped-LOGO_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/cropped-LOGO_.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/cropped-LOGO_.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/cropped-LOGO_.png?fit=270%2C270&#038;ssl=1" />
	</head>

<body class="post-template-default single single-post postid-1261 single-format-standard unselectable active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="site-name">Federalaldia</div>
									<div class="site-description">Un paso adelante en el tiempo</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://federalaldia.com.ar">
					<input type="text" name="s" value=""
					       placeholder="Buscar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-4 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-161"><a href="http://www.federalaldia.com.ar/"><i class="bf-icon  fa fa-newspaper-o"></i>Inicio</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-162"><a href="#"><i class="bf-icon  fa fa-bars"></i>Categorias</a>
<ul class="sub-menu">
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-163"><a href="https://federalaldia.com.ar/category/locales/">Locales</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-164"><a href="https://federalaldia.com.ar/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-165"><a href="https://federalaldia.com.ar/category/politica/">Politica</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-166"><a href="https://federalaldia.com.ar/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-167"><a href="https://federalaldia.com.ar/category/departamentales/">Departamentales</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-168"><a href="https://federalaldia.com.ar/category/economia/">Economia</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-169"><a href="https://federalaldia.com.ar/category/policiales/">Policiales</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-170"><a href="https://federalaldia.com.ar/category/cultura/">Cultura</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-171"><a href="https://federalaldia.com.ar/category/turismo/">Turismo</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-172"><a href="https://federalaldia.com.ar/category/sociedad/">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-511"><a href="#"><i class="bf-icon  fa fa-th-large"></i>Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-178"><a href="https://federalaldia.com.ar/farmacias-de-turno/"><i class="bf-icon  fa fa-foursquare"></i>Farmacias</a></li>
	<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-badge-left menu-have-badge menu-item-514"><a href="https://federalaldia.com.ar/necrologicas/"><span class="better-custom-badge">San Camilo</span><i class="bf-icon  fa fa-bank"></i>Necrológicas</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-177"><a href="https://federalaldia.com.ar/telefonos-utiles/"><i class="bf-icon  fa fa-phone"></i>Teléfonos Útiles</a></li>
	<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-517"><a href="https://federalaldia.com.ar/mapa-de-federal/"><i class="bf-icon  fa fa-eercast"></i>Mapa de Federal</a></li>
</ul>
</li>
<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-179"><a href="http://envivo.federalaldia.com.ar"><i class="bf-icon  fa fa-microphone"></i>Radio On-line</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://federalaldia.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://federalaldia.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="http://6c4408424ec52142.cincompetencia.com.ar/federal/wp-content/uploads/2017/09/Cabecera_nueva.png"
			     alt="Federalaldia"  />

			<span class="site-title">Federalaldia - Un paso adelante en el tiempo</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="https://federalaldia.com.ar/" itemprop="url" rel="home">
											<img src="http://6c4408424ec52142.cincompetencia.com.ar/federal/wp-content/uploads/2017/09/log2.png"
						     alt="FEDERALALDIA"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://federalaldia.com.ar" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://federalaldia.com.ar/category/nacionales/" ><span itemprop='name'>Nacionales</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://federalaldia.com.ar/nacionales/busqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-1261" class="post-1261 post type-post status-publish format-standard has-post-thumbnail  category-nacionales single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-5"><a href="https://federalaldia.com.ar/category/nacionales/">Nacionales</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2018-01-03T00:05:30+00:00">On <b>Ene 3, 2018</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2018/01/image015.jpg?fit=714%2C386&ssl=1"><img  alt="" data-src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2018/01/image015.jpg?resize=714%2C386&amp;ssl=1">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="1261"><i class="bf-icon  fa fa-eye"></i> <b class="number">280</b></span>			</div>
						<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración&url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F&title=Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración %0A%0A https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F&media=https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2018/01/image015.jpg?fit=714%2C386&ssl=1&description=Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración&body=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>El Ministerio de Defensa y la Armada evalúan alternativas para que, llegado el momento en que la Federación Rusa decida cesar su colaboración en la búsqueda del submarino ARA San Juan, el Estado pueda contratar un servicio similar, que permita seguir contando con una tecnología del mismo tipo que la aportada por el buque oceanográfico Yantar y el ROV (vehículo operado remotamente) ruso &#8220;Panther Plus&#8221;.</p>
<p><span id="more-1261"></span></p>
<p>Así lo reveló esta mañana el vocero de la Armada, Enrique Balbi, quien, a su vez, consignó que seis nuevos contactos detectados en los últimos días por los buques que participan del rastrillaje no correspondían al submarino perdido el 15 de noviembre pasado en el Atlántico Sur, con sus 44 tripulantes a bordo.</p>
<p>&#8220;En cuanto a la cooperación internacional, todas las búsquedas son finitas&#8221;, aseveró Balbi, quien aclaró que si bien &#8220;hasta el momento no existe una fecha tope para la colaboración&#8221; por parte de la Federación Rusa, &#8220;hay diferentes alternativas que se están evaluando a nivel de la Armada y el Ministerio de Defensa&#8221;.</p>
<p>&#8220;Suponiendo que en algún momento la Federación Rusa decida retirar al Yantar, la Armada dispone de medios de superficie para ir buscando y haciendo el barrido del fondo y el mapeo&#8221;, aseveró Balbi en entrevistas que concedió esta mañana a La Red y a la FM Radio Con Vos.</p>
<p>No obstante, indicó que &#8220;hay diferentes alternativas que se están evaluando a nivel Armada y Ministerio de Defensa para que, a través del Estado, en algún momento se pueda contratar el mismo servicio&#8221;.</p>
<p>&#8220;Una cosa no implica la otra; puede que la colaboración termine y, luego, se puede contratar el servicio. Hay diferentes empresas, estatales o no estatales, que disponen de esa tecnología fundamental para poder sumergirse con el ROV o el minisubmarino, sea tripulado o no, para poder visualizar e inspeccionar el fondo&#8221;, detalló el vocero de la Armada.</p>
<p>Por otro lado, reafirmó que, más allá del retiro o no de la cooperación internacional, la Armada Argentina continuará con la búsqueda del submarino, y sostuvo que &#8220;no es matemáticamente lineal&#8221; el hecho de que, cuanto más pasa el tiempo, existan &#8220;menos probabilidades de detección&#8221; del submarino.</p>
<p>&#8220;Es muy complicado nuestro talud y nuestra plataforma, pero no dejan de ser profundidades en las que, con esa tecnología, debería poder visualizarse y apreciarse&#8221; el ARA San Juan.</p>
<p>De hecho, recordó que &#8220;en alguna oportunidad en la historia, se encontraron submarinos extranjeros, con diferentes tipos de averías, a 3 mil metros&#8221;, aunque entendió que lo que puede estar &#8220;dificultando la posibilidad de localizarlo con sensores y luego ir a visualizarlo con los ROV&#8221;, es el hecho de que el talud sea &#8220;muy complicado y muy abrupto, como una cordillera invertida, con la presencia de cañadones en forma transversal&#8221;.</p>
<p>En tanto, sobre las últimas novedades del operativo de búsqueda, Balbi indicó que el buque oceanográfico Yantar, aportado por la Federación Rusa, &#8220;fue detectando hasta seis contactos, tres anteayer y tres ayer&#8221;, y todos ellos &#8220;arrojaron resultados negativos&#8221; dado que se trataba de &#8220;formaciones rocosas&#8221; y no de indicios del ARA San Juan.</p>
<p>&#8220;Hoy es el día 49 de búsqueda y hay cuatro buques participando de la búsqueda&#8221;, precisó el vocero de la Armada, quien también recordó que, a bordo de una de las embarcaciones, se encuentra presente en el operativo de búsqueda el hermano del cabo principal Alberto Ramiro Arjona, uno de los 44 tripulantes del desaparecido submarino.</p>
<p>Arjona, de 32 años, casado y padre de dos hijas, nació en Campo Quijano, provincia de Salta, y hace diez años se había radicado junto a su familia en la ciudad de Mar del Plata. (ámbito.com)</p>
<p>&nbsp;</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123979293-1261-5a4d390415948' data-src='https://widgets.wp.com/likes/#blog_id=123979293&amp;post_id=1261&amp;origin=federalaldia.com.ar&amp;obj_id=123979293-1261-5a4d390415948' data-name='like-post-frame-123979293-1261-5a4d390415948'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="1261"><i class="bf-icon  fa fa-eye"></i> <b class="number">280</b></span>			</div>
						<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración&url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F&title=Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración %0A%0A https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F&media=https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2018/01/image015.jpg?fit=714%2C386&ssl=1&description=Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Búsqueda del submarino: ya analizan un plan B para cuando Rusia decida finalizar su colaboración&body=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
			</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-6" class="widget_text  h-i w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.cincompetencia.com.ar/" target="_blank"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/79-1.jpg?w=1170" alt="5mpetencia, en federal, es sin competencia" data-recalc-dims="1"/></a></div></div><div id="custom_html-8" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><p align="center"><iframe scrolling="no" border="0" width="279" height="349" src="http://federalaldia.com.ar/wp-publicidades/tv-cable-federal/index.html"></iframe>
</p></div></div><div id="custom_html-20" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/gnc-final-1.jpg?resize=300%2C300" width="300" height="300" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><p align="center" valign="middle"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/85.png?resize=278%2C400" width="278" height="400" alt="" data-recalc-dims="1"/></p></div></div><div id="custom_html-28" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/56-1.jpg?resize=300%2C300" width="300" height="300" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-16" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.renatre.org.ar/" target="_blank"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/renatre-1.jpg?w=1170" alt="RENATRE FEDERAL" data-recalc-dims="1"/></a></div></div><div id="custom_html-21" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/Dr-DUARTE-MANUEL.jpg?resize=300%2C300" width="300" height="300" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-18" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/Logo-El-cumpa-2-1.png?resize=300%2C300" width="300" height="300" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-17" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://federal.gob.ar/" target="_blank"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/muni-fed-2-300x400.jpg?resize=300%2C400" alt="MUNICIPALIDAD FEDERAL" data-recalc-dims="1"/></a></div></div><div id="custom_html-23" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.hoc-sa.com/" target="_blank"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/CASINO-SALA-DE-JUEGOS2.png?w=1170" alt="SALA DE JUEGOS" data-recalc-dims="1"/></a></div></div><div id="custom_html-22" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="
http://www.centroelectricoweb.com.ar/" target="_blank"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/CENTRO-1.png?w=1170" alt="SALA DE JUEGOS" data-recalc-dims="1"/></a></div></div><div id="custom_html-25" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="
http://conscriptobernardi.gob.ar/" target="_blank"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/Bernardi-1.png?w=1170" alt="SALA DE JUEGOS" data-recalc-dims="1"/></a></div></div><div id="custom_html-24" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://federalchamame.com.ar/seccion/leer/noticia/22" target="_blank"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/Bonocontribuci.jpg?w=1170" alt="SALA DE JUEGOS" data-recalc-dims="1"/></a></div></div><div id="custom_html-15" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/Sauce_de_luna-1.png?resize=300%2C300" width="300" height="300" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-26" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/BANNER-LA-CANARIA-2017-2018.jpg?resize=300%2C300" width="300" height="300" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-14" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/JOSE-CARLOS-SIEYRA.png?resize=278%2C300" width="278" height="300" alt="" data-recalc-dims="1"/></a></div></div><div id="bs-about-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-about"><div class="section-heading sh-t3 sh-s7"><span class="h-text"><i class="bf-icon  fa fa-eye"></i> Sobre nosotros</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="http://federalaldia.com.ar/wp-content/uploads/2017/12/LOGO_.png"
				     alt="Nuevo logo de Federalaldia">
				</h4>
	<div class="about-text">
		<p>es el soporte informativo de LRM 910 Radio Integración 90.5 Mhz de la ciudad de Federal, Entre Ríos, Argentina.</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/federalaldia" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://www.twitter.com/federalaldia" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="https://plus.google.com/federalaldia" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/federalaldia" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="http://federalaldia@gmail.com" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div><div id="custom_html-19" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/logoabsp-1.jpg?resize=300%2C300" width="300" height="300" alt="" data-recalc-dims="1"/></a></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
						<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
												<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								© 2018 - FEDERALALDIA. Todos los derechos reservados.							</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								<img src="http://6c4408424ec52142.cincompetencia.com.ar/federal/wp-content/uploads/2017/09/notice-logo.png" alt="HTML5 Icon" width="94" height="36">Brando Design Technologies © 2018							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>El Contenido es propiedad de Federalaldia y sus integrantes.</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Aviso: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://federalaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://federalaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://federalaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://federalaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-4","boxed":"full-width"},"ajax_url":"https:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Ingresar						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://federalaldia.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" id="loginform"
				      action="https://federalaldia.com.ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bienvenido al sistema de ingreso de Federalaldia.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Nombre de usuario o Correo" required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Contraseña"
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://federalaldia.com.ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Ffederalaldia.com.ar%2Fnacionales%2Fbusqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion%2F"
						   class="go-reset-panel">¿Olvidaste tu contraseña?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">¿Desea recordar sus datos?</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Ingresar"/>
						<input type="hidden" name="redirect_to" value="https://federalaldia.com.ar/nacionales/busqueda-del-submarino-ya-analizan-un-plan-b-para-cuando-rusia-decida-finalizar-su-colaboracion/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Ingresar</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupera tu contraseña.</p>
						<p>Te mandaremos un correo, luego de que ingreses el correo valido.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://federalaldia.com.ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nombre de usuario o Correo"
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/modules/likes/queuehandler.js'></script>
<script type='text/javascript' async="async" src='https://federalaldia.com.ar/wp-content/bs-booster-cache/d3304657842028ea1f61f8b2f4210dce.js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'123979293',post:'1261',tz:'-3',srv:'federalaldia.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '123979293', '1261' ]);
</script>

</body>
</html>