	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es-ES"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es-ES"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es-ES"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://federalaldia.com.ar/xmlrpc.php"/>

		<title>EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL &#8211; FEDERALALDIA</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="FEDERALALDIA"/>
<meta property="og:url" content="https://federalaldia.com.ar/locales/el-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal/"/>
<meta property="og:title" content="EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL"/>
<meta property="og:image" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/n26122018-1.jpg?fit=624%2C417&amp;ssl=1"/>
<meta property="article:section" content="Locales"/>
<meta property="og:description" content="El gobierno provincial lleva adelante la construcción de tres obras de arte sobre afluentes en el departamento Federal. Se trata de dos calzadas sumergibles y una alcantarilla sobre los arroyos Del Medio, Mollecito y Sauce de Luna que demandarán una "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://federalaldia.com.ar/locales/el-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal/"/>
<meta name="twitter:title" content="EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL"/>
<meta name="twitter:description" content="El gobierno provincial lleva adelante la construcción de tres obras de arte sobre afluentes en el departamento Federal. Se trata de dos calzadas sumergibles y una alcantarilla sobre los arroyos Del Medio, Mollecito y Sauce de Luna que demandarán una "/>
<meta name="twitter:image" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/n26122018-1.jpg?fit=624%2C417&amp;ssl=1"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEDERALALDIA &raquo; Feed" href="https://federalaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEDERALALDIA &raquo; RSS de los comentarios" href="https://federalaldia.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/federalaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://federalaldia.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora:400,400italic%7CMontserrat:400%7CLato:700,400,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/themes/federalaldia/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/themes/federalaldia/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://federalaldia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://federalaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://federalaldia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='VIOLENTA COLISIÓN DE DOS MOTOS EN UNA ESQUINA CÉNTRICA DE FEDERAL' href='https://federalaldia.com.ar/policiales/violenta-colision-de-dos-motos-en-una-esquina-centrica-de-federal/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="https://federalaldia.com.ar/locales/el-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal/" />
<link rel='shortlink' href='https://wp.me/p8ocG1-69u' />
<link rel="alternate" type="application/json+oembed" href="https://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/federalaldia.com.ar\/wp-content\/uploads\/2017\/12\/Cabecera.png"
    },
    "url": "https:\/\/federalaldia.com.ar\/",
    "name": "FEDERALALDIA",
    "description": "Un paso adelante en el tiempo"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "FEDERALALDIA",
    "alternateName": "Un paso adelante en el tiempo",
    "url": "https:\/\/federalaldia.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL",
    "description": "El gobierno provincial lleva adelante la construcci\u00f3n de tres obras de arte sobre afluentes en el departamento Federal. Se trata de dos calzadas sumergibles y una alcantarilla sobre los arroyos Del Medio, Mollecito y Sauce de Luna que demandar\u00e1n una ",
    "datePublished": "2018-12-25",
    "dateModified": "2018-12-25",
    "author": {
        "@type": "Person",
        "@id": "#person-Admin",
        "name": "Admin"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/federalaldia.com.ar\/wp-content\/uploads\/2018\/12\/n26122018-1.jpg?fit=624%2C417&ssl=1",
        "width": 624,
        "height": 417
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/federalaldia.com.ar\/locales\/el-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://federalaldia.com.ar/wp-content/bs-booster-cache/666785561cbe260e046e5d7af75152bf.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.0.1-1545061874' href='https://federalaldia.com.ar/wp-content/bs-booster-cache/6d08a7ce3f25b3377acb9d453355e0cf.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL" />
<meta property="og:url" content="https://federalaldia.com.ar/locales/el-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal/" />
<meta property="og:description" content="El gobierno provincial lleva adelante la construcción de tres obras de arte sobre afluentes en el departamento Federal. Se trata de dos calzadas sumergibles y una alcantarilla sobre los arroyos Del…" />
<meta property="article:published_time" content="2018-12-26T02:12:51+00:00" />
<meta property="article:modified_time" content="2018-12-26T02:12:51+00:00" />
<meta property="og:site_name" content="FEDERALALDIA" />
<meta property="og:image" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/n26122018-1.jpg?fit=624%2C417&amp;ssl=1" />
<meta property="og:image:width" content="624" />
<meta property="og:image:height" content="417" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL" />
<meta name="twitter:image" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/n26122018-1.jpg?fit=624%2C417&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=24%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=35%2C46&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=35%2C46&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=35%2C46&#038;ssl=1" />
	</head>

<body class="post-template-default single single-post postid-23652 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="site-name">Federalaldia</div>
									<div class="site-description">Un paso adelante en el tiempo</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://federalaldia.com.ar">
					<input type="text" name="s" value=""
					       placeholder="Buscar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-4 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-161"><a href="http://www.federalaldia.com.ar/"><i class="bf-icon  fa fa-newspaper-o"></i>Inicio</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-162"><a href="#"><i class="bf-icon  fa fa-bars"></i>Categorias</a>
<ul class="sub-menu">
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-163"><a href="https://federalaldia.com.ar/category/locales/">Locales</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-164"><a href="https://federalaldia.com.ar/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-165"><a href="https://federalaldia.com.ar/category/politica/">Politica</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-166"><a href="https://federalaldia.com.ar/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-167"><a href="https://federalaldia.com.ar/category/departamentales/">Departamentales</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-168"><a href="https://federalaldia.com.ar/category/economia/">Economia</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-169"><a href="https://federalaldia.com.ar/category/policiales/">Policiales</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-170"><a href="https://federalaldia.com.ar/category/cultura/">Cultura</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-171"><a href="https://federalaldia.com.ar/category/turismo/">Turismo</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-172"><a href="https://federalaldia.com.ar/category/sociedad/">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-511"><a href="#"><i class="bf-icon  fa fa-th-large"></i>Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-178"><a href="https://federalaldia.com.ar/farmacias-de-turno/"><i class="bf-icon  fa fa-foursquare"></i>Farmacias</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-177"><a href="https://federalaldia.com.ar/telefonos-utiles/"><i class="bf-icon  fa fa-phone"></i>Teléfonos Útiles</a></li>
	<li id="menu-item-22450" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22450"><a href="https://federalaldia.com.ar/guia-de-telefonos/">Guía de Telefónica</a></li>
	<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-517"><a href="https://federalaldia.com.ar/mapa-de-federal/"><i class="bf-icon  fa fa-eercast"></i>Mapa de Federal</a></li>
</ul>
</li>
<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-179"><a href="http://envivo.federalaldia.com.ar/reproductor_rso/"><i class="bf-icon  fa fa-microphone"></i>Radio On-line</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://federalaldia.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://federalaldia.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="http://federalaldia.com.ar/wp-content/uploads/2017/12/Cabecera.png"
			     alt="Federalaldia"  />

			<span class="site-title">Federalaldia - Un paso adelante en el tiempo</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="https://federalaldia.com.ar/" itemprop="url" rel="home">
											<img src="http://6c4408424ec52142.cincompetencia.com.ar/federal/wp-content/uploads/2017/09/log2.png"
						     alt="FEDERALALDIA"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://federalaldia.com.ar" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://federalaldia.com.ar/category/locales/" ><span itemprop='name'>Locales</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://federalaldia.com.ar/locales/el-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-23652" class="post-23652 post type-post status-publish format-standard has-post-thumbnail  category-locales single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://federalaldia.com.ar/category/locales/">Locales</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2018-12-25T23:12:51+00:00">On <b>Dic 25, 2018</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/n26122018-1.jpg?fit=624%2C417&ssl=1"><img  alt="" data-src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/n26122018-1.jpg?resize=624%2C417&amp;ssl=1">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="23652"><i class="bf-icon  fa fa-eye"></i> <b class="number">76</b></span>			</div>
						<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL&url=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F&title=EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL %0A%0A https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F&media=https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/n26122018-1.jpg?fit=624%2C417&ssl=1&description=EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL&body=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>El gobierno provincial lleva adelante la construcción de tres obras de arte sobre afluentes en el departamento Federal. Se trata de dos calzadas sumergibles y una alcantarilla sobre los arroyos Del Medio, Mollecito y Sauce de Luna que demandarán una inversión cercana a los 4 millones de pesos. <strong>LA SENADORA NANCY MIRANDA SE REFIRIÓ AL RESPECTO.</strong></p>
<p><span id="more-23652"></span></p>
<p><strong>Audio Senadora Nancy Miranda (Duración 00´24&#8243;)<br />
</strong></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-23652-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://federalaldia.com.ar/wp-content/uploads/2018/12/Audio-Senadora-Nancy-Miranda.mp3?_=1" /><a href="http://federalaldia.com.ar/wp-content/uploads/2018/12/Audio-Senadora-Nancy-Miranda.mp3">http://federalaldia.com.ar/wp-content/uploads/2018/12/Audio-Senadora-Nancy-Miranda.mp3</a></audio>
<p>&nbsp;</p>
<p>La Dirección Provincial de Vialidad (DPV), a cargo de Alicia Benítez, informó que finalizaron la construcción de la alcantarilla sobre el Arroyo Sauce de Luna y avanzan a buen ritmo los trabajos en lascalzadas sumergiblessobre los cursos de agua Del Medio y Mollecitos, en el departamento Federal. Las nuevas obras de arte, como se las denomina técnicamente,eran muy demandas por los vecinos ya que, además de ser una salida para la producción, permiten comunicar la zona con centros de salud e instituciones educativas.</p>
<p>Al respecto, la senadora provincial Nancy Miranda expresó que “las obras que hoy estamos ejecutando responden a un compromiso que hice con los vecinos, que fue bien recibido por la directora de Vialidad y por el gobierno provincial. Hemos terminado la alcantarilla sobre Sauce de Luna y aproximadamente en 45 días creemos que concluiremos la calzada sumergible sobre Arroyo Del Medio. Solo restaría una de similares características sobre El Mollecito”.</p>
<p>Además, señaló que “estos cruces sobre arroyos son muy importantes tanto para los vecinos que necesitan asistir al centro de salud y a las escuelas de la zona; como también a los numerosos emprendimientos que requieren sacar su producción”.</p>
<p>Por su parte, la presidenta de las juntas de gobierno de El Gramiyal y Arroyo del Medio, María Monzón, agradeció la respuesta del gobierno provincial y las gestiones de la legisladora Miranda. “Estamos muy contentos porque hace años que esperábamos estas mejoras. Son obras muy importantes porque ésta es una de las zonas de mayor producción del departamento, con siembra de soja, feedlots de cerdo y de ternero a cielo cubierto”.</p>
<p><strong>Detalles de los trabajos</strong></p>
<p>Por estos días, las tareas se concentran en la construcción de las bases de la calzada sumergible sobre el arroyo del Medio. Se encuentra emplazada en la ruta provincial Nº38 en el tramo que va desde la ruta nacional Nº 127 a la ruta provincial Nº 6. Esta obra mejoraría la circulación, sobre todo los días de lluvia de gran intensidad donde el paso se veía interrumpido.</p>
<p>El segundo proyecto sobre el arroyo Sauce de Luna se encuentra en su etapa final. Se trató de una alcantarilla en la ruta provincial S/Nº, entre la ruta provincial Nº 38 y la ruta provincial Nº 6, con una sección de escurrimiento de tres caños de chapa de 2 metros de diámetro, con cabezales, muros y plateas ejecutados con hormigón armado. La misma colaborará con el escurrimiento de las aguas de lluvia y evitará anegamientos para vecinos de la zona.</p>
<p>En tanto, la obra restante se ubica en la ruta provincial Nº 38, en el paso sobre el arroyo Mollecito, entre la localidad de Sauce de Luna y la ruta provincial Nº 20, donde se contempla la ejecución de una calzada porticada sumergible de hormigón armado.</p>
<p><a href="http://federalaldia.com.ar/wp-content/uploads/2018/12/n26122018-2.jpg"><img data-attachment-id="23654" data-permalink="https://federalaldia.com.ar/locales/el-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal/attachment/n26122018-2/" data-orig-file="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/n26122018-2.jpg?fit=509%2C340&amp;ssl=1" data-orig-size="509,340" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="n26122018 (2)" data-image-description="" data-medium-file="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/n26122018-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/n26122018-2.jpg?fit=509%2C340&amp;ssl=1" class="aligncenter size-full wp-image-23654"  data-src="http://federalaldia.com.ar/wp-content/uploads/2018/12/n26122018-2.jpg" alt="" width="509" height="340" srcset="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/n26122018-2.jpg?w=509&amp;ssl=1 509w, https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/n26122018-2.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 509px) 100vw, 509px" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=EL%20GOBIERNO%20CONSTRUYE%20TRES%20OBRAS%20DE%20ARTE%20SOBRE%20AFLUENTES%20EN%20EL%20DEPARTAMENTO%20FEDERAL%20https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123979293-23652-5c232da11c137' data-src='https://widgets.wp.com/likes/#blog_id=123979293&amp;post_id=23652&amp;origin=federalaldia.com.ar&amp;obj_id=123979293-23652-5c232da11c137' data-name='like-post-frame-123979293-23652-5c232da11c137'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="23652"><i class="bf-icon  fa fa-eye"></i> <b class="number">76</b></span>			</div>
						<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL&url=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F&title=EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL %0A%0A https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F&media=https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/n26122018-1.jpg?fit=624%2C417&ssl=1&description=EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=EL GOBIERNO CONSTRUYE TRES OBRAS DE ARTE SOBRE AFLUENTES EN EL DEPARTAMENTO FEDERAL&body=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
			</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-6" class="widget_text  h-i w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.cincompetencia.com/" target="_blank"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/10/5mpetencia.jpg?w=1170" alt="5´mpetencia, en Federal, es sin competencia" data-recalc-dims="1"/></a></div></div><div id="custom_html-32" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.iafas.gov.ar/" target="_blank"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/Casinos-de-Entre-Rios-1.jpg?w=1170" alt="Casinos de Entre Ríos" data-recalc-dims="1"/></a></div></div><div id="custom_html-37" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://municipalidadconscriptobernardi.gob.ar//" target="_blank"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/festival_amist_animado-1.gif?w=1170" alt="Festival de la Amistad y el Reencuentro 2018 - 10 Años" data-recalc-dims="1"/></a></div></div><div id="custom_html-36" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://envivo.federalaldia.com.ar/reproductor_rso/" target="_blank"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2018/11/banner-escuchanos2.gif?w=1170" alt="Ingresa aca y Escuchanos Radio On Line y Descargate Nuestra App" data-recalc-dims="1"/></a></div></div><div id="custom_html-29" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://envivo.federalaldia.com.ar/Descarga%20Nuestra%20app%20en%20estas%20opciones.html" target="_blank"><img src=" http://federalaldia.com.ar/wp-content/uploads/2018/02/appradioonline.jpg" alt="Click Para descargar"/></a></div></div><div id="custom_html-8" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/bannercable.jpg?w=1170" alt="TV Cable Federal Canal 2" data-recalc-dims="1"/></a></div></div><div id="custom_html-20" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/gnc-final-1.jpg?resize=300%2C400" width="300" height="400" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><p align="center" valign="middle"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/85.png?resize=278%2C400" width="278" height="400" alt="" data-recalc-dims="1"/></p></div></div><div id="custom_html-21" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/Dr-DUARTE-MANUEL.jpg?resize=300%2C300" width="300" height="300" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-34" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/BannerMacanicaDiego.jpg?w=1170" alt="Mecánica Diego" data-recalc-dims="1"/></a></div></div><div id="custom_html-17" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://federal.gob.ar/" target="_blank"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/muni-fed-2-300x400.jpg?resize=300%2C400" alt="MUNICIPALIDAD FEDERAL" data-recalc-dims="1"/></a></div></div><div id="custom_html-31" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://climatizacion-automotor-mechanic.negocio.site/" target="_blank"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/02/martin.jpg?w=1170" alt="Aire Acondicionado Automotriz" data-recalc-dims="1"/></a></div></div><div id="custom_html-22" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.centroelectricoweb.com.ar" target="_blank"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/11/centro-electrico-concordia-comunicado.jpg?w=1170" alt="Centro Electrico" data-recalc-dims="1"/></a></div></div><div id="custom_html-23" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.hoc-sa.com/" target="_blank"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/07/CASINO-SALA-DE-JUEGO-FEDERAL.jpg?w=1170" alt="SALA DE JUEGOS" data-recalc-dims="1"/></a></div></div><div id="custom_html-25" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://municipalidadconscriptobernardi.gob.ar/ " target="_blank"><img src=" http://federalaldia.com.ar/wp-content/uploads/2017/12/Bernardi-1.png " alt="MUNICIPALIDAD DE CONSCRIPTO BERNARDI"/></a></div></div><div id="custom_html-15" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://www.saucedeluna.gob.ar/" target="_blank"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/Sauce_de_luna-1.png?resize=300%2C300" width="300" height="300" alt="MUNICIPALIDAD DE SAUCE DE LUNA" data-recalc-dims="1"/></a></div></div><div id="custom_html-14" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/JOSE-CARLOS-SIEYRA.png?resize=278%2C300" width="278" height="300" alt="" data-recalc-dims="1"/></a></div></div><div id="bs-about-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-about"><div class="section-heading sh-t3 sh-s7"><span class="h-text"><i class="bf-icon  fa fa-eye"></i> Sobre nosotros</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="http://federalaldia.com.ar/wp-content/uploads/2018/05/image001-4.png"
				     alt="Logo de Federalaldia">
				</h4>
	<div class="about-text">
		<p>Es el soporte informativo de LRM 910 Radio Integración 90.5 Mhz de la ciudad de Federal, Entre Ríos, Argentina.</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/federalaldia" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://www.twitter.com/federalaldia" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="https://plus.google.com/federalaldia" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/federalaldia" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="http://federalaldia@gmail.com" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div><div id="custom_html-19" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/logoabsp-1.jpg?w=1170"  alt="" data-recalc-dims="1"/></a></div></div><div id="top-posts-3" class=" h-ni w-nt primary-sidebar-widget widget widget_top-posts"><div class="section-heading sh-t3 sh-s7"><span class="h-text">Entradas y Páginas Populares</span></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://federalaldia.com.ar/locales/navidad-multitudinaria-celebracion-de-jovenes-casi-sin-situaciones-para-destacar/" title="NAVIDAD: MULTITUDINARIA CELEBRACION DE JOVENES CASI SIN SITUACIONES PARA DESTACAR" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/Policia.jpg?fit=722%2C475&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="NAVIDAD: MULTITUDINARIA CELEBRACION DE JOVENES CASI SIN SITUACIONES PARA DESTACAR" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://federalaldia.com.ar/locales/navidad-multitudinaria-celebracion-de-jovenes-casi-sin-situaciones-para-destacar/" class="bump-view" data-bump-view="tp">
								NAVIDAD: MULTITUDINARIA CELEBRACION DE JOVENES CASI SIN SITUACIONES PARA DESTACAR							</a>
						</div>
												</li>
										<li>
												<a href="https://federalaldia.com.ar/policiales/violenta-colision-de-dos-motos-en-una-esquina-centrica-de-federal/" title="VIOLENTA COLISIÓN DE DOS MOTOS EN UNA ESQUINA CÉNTRICA DE FEDERAL" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/image001-14.jpg?fit=715%2C344&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="VIOLENTA COLISIÓN DE DOS MOTOS EN UNA ESQUINA CÉNTRICA DE FEDERAL" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://federalaldia.com.ar/policiales/violenta-colision-de-dos-motos-en-una-esquina-centrica-de-federal/" class="bump-view" data-bump-view="tp">
								VIOLENTA COLISIÓN DE DOS MOTOS EN UNA ESQUINA CÉNTRICA DE FEDERAL							</a>
						</div>
												</li>
										<li>
												<a href="https://federalaldia.com.ar/locales/obsequio-de-navidad-bordet-firmo-convenio-con-chapino-para-obras-de-asfaltado-y-reasfaltado-de-calles-en-federal/" title="OBSEQUIO DE NAVIDAD: BORDET FIRMÓ CONVENIO CON CHAPINO PARA OBRAS DE ASFALTADO Y REASFALTADO DE CALLES EN FEDERAL" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/12/regalo_navidad-1.png?fit=722%2C473&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="OBSEQUIO DE NAVIDAD: BORDET FIRMÓ CONVENIO CON CHAPINO PARA OBRAS DE ASFALTADO Y REASFALTADO DE CALLES EN FEDERAL" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://federalaldia.com.ar/locales/obsequio-de-navidad-bordet-firmo-convenio-con-chapino-para-obras-de-asfaltado-y-reasfaltado-de-calles-en-federal/" class="bump-view" data-bump-view="tp">
								OBSEQUIO DE NAVIDAD: BORDET FIRMÓ CONVENIO CON CHAPINO PARA OBRAS DE ASFALTADO Y REASFALTADO DE CALLES EN FEDERAL							</a>
						</div>
												</li>
					</ul>
</div><div id="facebook-likebox-2" class=" h-ni w-nt primary-sidebar-widget widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/federalaldia/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/federalaldia/"><a href="https://www.facebook.com/federalaldia/"></a></blockquote></div>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
						<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
												<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								© 2018 - FEDERALALDIA. Todos los derechos reservados.							</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								Brando Design Technologies © 2018							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-4","boxed":"full-width"},"ajax_url":"https:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Ingresar						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://federalaldia.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" id="loginform"
				      action="https://federalaldia.com.ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bienvenido al sistema de ingreso de Federalaldia.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Nombre de usuario o Correo" required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Contraseña"
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://federalaldia.com.ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F"
						   class="go-reset-panel">¿Olvidaste tu contraseña?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">¿Desea recordar sus datos?</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Ingresar"/>
						<input type="hidden" name="redirect_to" value="https://federalaldia.com.ar/locales/el-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Ingresar</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupera tu contraseña.</p>
						<p>Te mandaremos un correo, luego de que ingreses el correo valido.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://federalaldia.com.ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nombre de usuario o Correo"
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://federalaldia.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://federalaldia.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","nonce":"111aa2fef6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/federalaldia.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Ffederalaldia.com.ar%2Flocales%2Fel-gobierno-construye-tres-obras-de-arte-sobre-afluentes-en-el-departamento-federal%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' async="async" src='https://federalaldia.com.ar/wp-content/bs-booster-cache/35f2943cdf02264f423d38d775b01812.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201852#ver=201852&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'123979293',post:'23652',tz:'-3',srv:'federalaldia.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '123979293', '23652' ]);
</script>

</body>
</html>