	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://federalaldia.com.ar/xmlrpc.php"/>

		<title>OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE &#8211; FEDERALALDIA</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="FEDERALALDIA"/>
<meta property="og:url" content="https://federalaldia.com.ar/internacional/otra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live/"/>
<meta property="og:title" content="OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE"/>
<meta property="og:image" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-17.jpg?fit=720%2C405&amp;ssl=1"/>
<meta property="article:section" content="Internacional"/>
<meta property="og:description" content="La imagen es impactante. Tan impactante que ocupó la portada de la mayoría de los grandes diarios internacionales. Muestra un inmenso puente de tres vías con dos conteiners y un acoplado cruzados que, obviamente, impiden el paso. El puente está desie"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://federalaldia.com.ar/internacional/otra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live/"/>
<meta name="twitter:title" content="OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE"/>
<meta name="twitter:description" content="La imagen es impactante. Tan impactante que ocupó la portada de la mayoría de los grandes diarios internacionales. Muestra un inmenso puente de tres vías con dos conteiners y un acoplado cruzados que, obviamente, impiden el paso. El puente está desie"/>
<meta name="twitter:image" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-17.jpg?fit=720%2C405&amp;ssl=1"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEDERALALDIA &raquo; Feed" href="https://federalaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEDERALALDIA &raquo; RSS de los comentarios" href="https://federalaldia.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/federalaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://federalaldia.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora:400,400italic%7CMontserrat:400%7CLato:700,400,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/themes/federalaldia/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/themes/federalaldia/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://federalaldia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://federalaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://federalaldia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FRANCISCO POLÉMICO: &#8220;TODO FEMINISMO ACABA SIENDO UN MACHISMO CON FALDA&#8221;' href='https://federalaldia.com.ar/internacional/francisco-polemico-todo-feminismo-acaba-siendo-un-machismo-con-falda/' />
<link rel='next' title='LA VENTA DE GASEOSAS CAYÓ 21% EN 2018 Y EXPLICA LA CRISIS DEL SECTOR' href='https://federalaldia.com.ar/economia/la-venta-de-gaseosas-cayo-21-en-2018-y-explica-la-crisis-del-sector/' />
<meta name="generator" content="WordPress 5.1" />
<link rel="canonical" href="https://federalaldia.com.ar/internacional/otra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live/" />
<link rel='shortlink' href='https://wp.me/p8ocG1-7fH' />
<link rel="alternate" type="application/json+oembed" href="https://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/federalaldia.com.ar\/wp-content\/uploads\/2017\/12\/Cabecera.png"
    },
    "url": "https:\/\/federalaldia.com.ar\/",
    "name": "FEDERALALDIA",
    "description": "Un paso adelante en el tiempo"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "FEDERALALDIA",
    "alternateName": "Un paso adelante en el tiempo",
    "url": "https:\/\/federalaldia.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE",
    "description": "La imagen es impactante. Tan impactante que ocup\u00f3 la portada de la mayor\u00eda de los grandes diarios internacionales. Muestra un inmenso puente de tres v\u00edas con dos conteiners y un acoplado cruzados que, obviamente, impiden el paso. El puente est\u00e1 desie",
    "datePublished": "2019-02-23",
    "dateModified": "2019-02-23",
    "author": {
        "@type": "Person",
        "@id": "#person-Admin",
        "name": "Admin"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/federalaldia.com.ar\/wp-content\/uploads\/2019\/02\/n23022019-17.jpg?fit=720%2C405&ssl=1",
        "width": 720,
        "height": 405
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/federalaldia.com.ar\/internacional\/otra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://federalaldia.com.ar/wp-content/bs-booster-cache/666785561cbe260e046e5d7af75152bf.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.0.1-1549615493' href='https://federalaldia.com.ar/wp-content/bs-booster-cache/0ae0d2cae2bed3289666ebebd9a45ce6.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE" />
<meta property="og:url" content="https://federalaldia.com.ar/internacional/otra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live/" />
<meta property="og:description" content="La imagen es impactante. Tan impactante que ocupó la portada de la mayoría de los grandes diarios internacionales. Muestra un inmenso puente de tres vías con dos conteiners y un acoplado cruzados q…" />
<meta property="article:published_time" content="2019-02-23T03:28:00+00:00" />
<meta property="article:modified_time" content="2019-02-23T03:28:00+00:00" />
<meta property="og:site_name" content="FEDERALALDIA" />
<meta property="og:image" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-17.jpg?fit=720%2C405&amp;ssl=1" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE" />
<meta name="twitter:image" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-17.jpg?fit=720%2C405&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=24%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=35%2C46&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=35%2C46&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=35%2C46&#038;ssl=1" />
	</head>

<body class="post-template-default single single-post postid-27881 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="site-name">Federalaldia</div>
									<div class="site-description">Un paso adelante en el tiempo</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://federalaldia.com.ar">
					<input type="text" name="s" value=""
					       placeholder="Buscar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-4 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-161"><a href="http://www.federalaldia.com.ar/"><i class="bf-icon  fa fa-newspaper-o"></i>Inicio</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-162"><a href="#"><i class="bf-icon  fa fa-bars"></i>Categorias</a>
<ul class="sub-menu">
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-163"><a href="https://federalaldia.com.ar/category/locales/">Locales</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-164"><a href="https://federalaldia.com.ar/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-165"><a href="https://federalaldia.com.ar/category/politica/">Politica</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-166"><a href="https://federalaldia.com.ar/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-167"><a href="https://federalaldia.com.ar/category/departamentales/">Departamentales</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-168"><a href="https://federalaldia.com.ar/category/economia/">Economia</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-169"><a href="https://federalaldia.com.ar/category/policiales/">Policiales</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-170"><a href="https://federalaldia.com.ar/category/cultura/">Cultura</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-171"><a href="https://federalaldia.com.ar/category/turismo/">Turismo</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-172"><a href="https://federalaldia.com.ar/category/sociedad/">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-511"><a href="#"><i class="bf-icon  fa fa-th-large"></i>Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-178"><a href="https://federalaldia.com.ar/farmacias-de-turno/"><i class="bf-icon  fa fa-foursquare"></i>Farmacias</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-177"><a href="https://federalaldia.com.ar/telefonos-utiles/"><i class="bf-icon  fa fa-phone"></i>Teléfonos Útiles</a></li>
	<li id="menu-item-22450" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22450"><a href="https://federalaldia.com.ar/guia-de-telefonos/">Guía de Telefónica</a></li>
	<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-517"><a href="https://federalaldia.com.ar/mapa-de-federal/"><i class="bf-icon  fa fa-eercast"></i>Mapa de Federal</a></li>
</ul>
</li>
<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-179"><a href="http://envivo.federalaldia.com.ar/reproductor_rso/"><i class="bf-icon  fa fa-microphone"></i>Radio On-line</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://federalaldia.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://federalaldia.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="http://federalaldia.com.ar/wp-content/uploads/2017/12/Cabecera.png"
			     alt="Federalaldia"  />

			<span class="site-title">Federalaldia - Un paso adelante en el tiempo</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="https://federalaldia.com.ar/" itemprop="url" rel="home">
											<img src="http://6c4408424ec52142.cincompetencia.com.ar/federal/wp-content/uploads/2017/09/log2.png"
						     alt="FEDERALALDIA"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://federalaldia.com.ar" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://federalaldia.com.ar/category/internacional/" ><span itemprop='name'>Internacional</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://federalaldia.com.ar/internacional/otra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-27881" class="post-27881 post type-post status-publish format-standard has-post-thumbnail  category-internacional single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-75"><a href="https://federalaldia.com.ar/category/internacional/">Internacional</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-02-23T00:28:00+00:00">On <b>Feb 23, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-17.jpg?fit=720%2C405&ssl=1"><img  alt="" data-src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-17.jpg?resize=720%2C405&amp;ssl=1">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="27881"><i class="bf-icon  fa fa-eye"></i> <b class="number">283</b></span>			</div>
						<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE&url=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F&title=OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE %0A%0A https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F&media=https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-17.jpg?fit=720%2C405&ssl=1&description=OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE&body=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>La imagen es impactante. Tan impactante que ocupó la portada de la mayoría de los grandes diarios internacionales. Muestra un inmenso puente de tres vías con dos conteiners y un acoplado cruzados que, obviamente, impiden el paso. El puente está desierto y los títulos que acompañan a la fotografía intentan explicar porqué: “El bloqueo fue dispuesto este 6 de febrero por el gobierno de Nicolás Maduro para impedir la llegada de ayuda humanitaria a su país”. Así lo reprodujo Clarín y, palabra más o menos, así lo repitieron en todo el mundo después de que se conociera que en uno de los extremos del puente, llamado Las Tienditas, se levantaría el escenario del promocionado festival Venezuela Aid Live.</p>
<p><span id="more-27881"></span></p>
<p>El único problema es que el 6 de febrero de 2019 no se bloqueó ningún puente. El puente está bloqueado desde el día en que terminó su construcción, a principios de 2016. En otras palabras, el puente nunca fue inaugurado y hace tres años que muestra la misma impactante imagen de la inmensidad desierta.</p>
<figure id="attachment_27882" aria-describedby="caption-attachment-27882" style="width: 724px" class="wp-caption aligncenter"><a href="http://federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-18.jpg"><img data-attachment-id="27882" data-permalink="https://federalaldia.com.ar/internacional/otra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live/attachment/n23022019-18/" data-orig-file="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-18.jpg?fit=724%2C1251&amp;ssl=1" data-orig-size="724,1251" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="n23022019 (18)" data-image-description="" data-medium-file="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-18.jpg?fit=174%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-18.jpg?fit=593%2C1024&amp;ssl=1" class="wp-image-27882 size-full"  data-src="http://federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-18.jpg" alt="Los grandes medios internacionales amplificaron las mentiras sobre el puente Las Tienditas." width="724" height="1251" srcset="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-18.jpg?w=724&amp;ssl=1 724w, https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-18.jpg?resize=174%2C300&amp;ssl=1 174w, https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-18.jpg?resize=593%2C1024&amp;ssl=1 593w" sizes="(max-width: 724px) 100vw, 724px" /></a><figcaption id="caption-attachment-27882" class="wp-caption-text">Los grandes medios internacionales amplificaron las mentiras sobre el puente Las Tienditas.</figcaption></figure>
<p>La historia de Las Tienditas puede resumirse en pocas líneas. Frente a una frontera colapsada por la intensidad del tránsito, acordaron su construcción los presidentes de Colombia, Juan Manuel Santos, y de Venezuela, Hugo Chávez, en alguno de los escasos momentos en que las relaciones entre los dos países no eran tan malas. Empezaron las obras en 2014 y veinte meses después estaban terminadas. O casi. Colombia nunca construyó las correspondientes instalaciones aduaneras porque ya estaba claro que el puente no se usaría. Las relaciones entre los dos países ya no eran tan buenas. Los colombianos aseguran que por decisión de Caracas. Los venezolanos aseguran que por decisión de Bogotá. Lo mismo ocurre con el financiamiento. Los colombianos sostienen que se pagó a medias. Los venezolanos sostienen que todo el dinero lo pusieron ellos. Lo que está fuera de discusión es que Colombia levantó una impresionante reja en la mitad del puente que impide desde hace mucho el paso. Si uno mira con cuidado las fotos que ahora se hicieron famosas, puede ver las rejas adelante de los conteiners.</p>
<p>La diferencia entre lo publicado y la realidad no es inocente. Presentar al Gobierno venezolano levantando muros en su frontera, para evitar que llegue “ayuda humanitaria” para sus ciudadanos, no contribuye a mejorar la imagen internacional de Nicolás Maduro, justo cuando es en el terreno internacional donde se juega la principal batalla por su continuidad en el cargo.</p>
<figure id="attachment_27883" aria-describedby="caption-attachment-27883" style="width: 716px" class="wp-caption aligncenter"><a href="http://federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-19.jpg"><img data-attachment-id="27883" data-permalink="https://federalaldia.com.ar/internacional/otra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live/attachment/n23022019-19/" data-orig-file="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-19.jpg?fit=716%2C403&amp;ssl=1" data-orig-size="716,403" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="n23022019 (19)" data-image-description="" data-medium-file="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-19.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-19.jpg?fit=716%2C403&amp;ssl=1" class="wp-image-27883 size-full"  data-src="http://federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-19.jpg" alt="El mapa que indica dónde se realizaron los conciertos." width="716" height="403" srcset="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-19.jpg?w=716&amp;ssl=1 716w, https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-19.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 716px) 100vw, 716px" /></a><figcaption id="caption-attachment-27883" class="wp-caption-text">El mapa que indica dónde se realizaron los conciertos.</figcaption></figure>
<p>Algún desprevenido podría argumentar que en estos días, y sobre todo en los días de Donald Trump, los muros entre países no son mal vistos. Pero las noticias no están destinadas a Donald Trump. Están destinadas a convencer a los ciudadanos de todo el mundo, en especial a los estadunidenses y latinoamericanos, de que la ofensiva contra el gobierno venezolano no es por el petróleo o el coltán o el oro, ni para escarmentar a cualquiera que desafíe los mandatos de Washington, sino por “la ayuda humanitaria”.</p>
<p>La imagen del puente ya quedó instalada en la historia. El  Venezuela Aid Live se transmitió en cadena mundial. El promocionado objetivo del festival, financiado por el magnate británico Richard Branson y su socio colombiano Bruno Ocampo, es “conseguir ayuda humanitaria para repartir entre los necesitados venezolanos”.</p>
<p>Branson no oculta que la idea surgió a pedido de Juan Guaidó, el autoproclamado presidente por decisión de la Casa Blanca, ni que casualmente el día siguiente al recital es el anunciado por Guaidó, bajo el estricto cronograma fijado por Trump, como el destinado a que entre en Venezuela la “ayuda humanitaria” enviada por Washington. Si es posible por las buenas y si no queda más remedio por las malas. Como el Gobierno venezolano ya anunció que no está autorizado el ingreso “por las buenas” todo indica que si la entrada se concreta será “por las malas”.</p>
<p>Resulta muy difícil imaginar un desemboque pacífico y humanitario para un festival convocado por “la paz” y “la ayuda sin banderías políticas”. Aunque así lo repitieron, sin ponerse colorados, cada uno de los músicos presentes.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=OTRA%20MENTIRA%20DE%20LOS%20MEDIOS%20INTERNACIONALES%20SOBRE%20VENEZUELA%3A%20EL%20PUENTE%20DE%20VENEZUELA%20AID%20LIVE%20https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123979293-27881-5c732c3459a27' data-src='https://widgets.wp.com/likes/#blog_id=123979293&amp;post_id=27881&amp;origin=federalaldia.com.ar&amp;obj_id=123979293-27881-5c732c3459a27' data-name='like-post-frame-123979293-27881-5c732c3459a27'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="27881"><i class="bf-icon  fa fa-eye"></i> <b class="number">283</b></span>			</div>
						<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE&url=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F&title=OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE %0A%0A https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F&media=https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-17.jpg?fit=720%2C405&ssl=1&description=OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=OTRA MENTIRA DE LOS MEDIOS INTERNACIONALES SOBRE VENEZUELA: EL PUENTE DE VENEZUELA AID LIVE&body=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
			</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-6" class="widget_text  h-i w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.cincompetencia.com/" target="_blank"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/10/5mpetencia.jpg?w=1170" alt="5´mpetencia, en Federal, es sin competencia" data-recalc-dims="1"/></a></div></div><div id="custom_html-32" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.iafas.gov.ar/" target="_blank"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/Casinos-de-Entre-Rios-1.jpg?w=1170" alt="Casinos de Entre Ríos" data-recalc-dims="1"/></a></div></div><div id="custom_html-36" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://envivo.federalaldia.com.ar/reproductor_rso/" target="_blank"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2018/11/banner-escuchanos2.gif?w=1170" alt="Ingresa aca y Escuchanos Radio On Line y Descargate Nuestra App" data-recalc-dims="1"/></a></div></div><div id="custom_html-29" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://envivo.federalaldia.com.ar/Descarga%20Nuestra%20app%20en%20estas%20opciones.html" target="_blank"><img src=" http://federalaldia.com.ar/wp-content/uploads/2018/02/appradioonline.jpg" alt="Click Para descargar"/></a></div></div><div id="custom_html-8" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/bannercable.jpg?w=1170" alt="TV Cable Federal Canal 2" data-recalc-dims="1"/></a></div></div><div id="custom_html-20" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/gnc-final-1.jpg?resize=300%2C400" width="300" height="400" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><p align="center" valign="middle"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/85.png?resize=278%2C400" width="278" height="400" alt="" data-recalc-dims="1"/></p></div></div><div id="custom_html-21" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/Dr-DUARTE-MANUEL.jpg?resize=300%2C300" width="300" height="300" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-34" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/BannerMacanicaDiego.jpg?w=1170" alt="Mecánica Diego" data-recalc-dims="1"/></a></div></div><div id="custom_html-17" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://federal.gob.ar/" target="_blank"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/muni-fed-2-300x400.jpg?resize=300%2C400" alt="MUNICIPALIDAD FEDERAL" data-recalc-dims="1"/></a></div></div><div id="custom_html-31" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://climatizacion-automotor-mechanic.negocio.site/" target="_blank"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/02/martin.jpg?w=1170" alt="Aire Acondicionado Automotriz" data-recalc-dims="1"/></a></div></div><div id="custom_html-22" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.centroelectricoweb.com.ar" target="_blank"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/11/centro-electrico-concordia-comunicado.jpg?w=1170" alt="Centro Electrico" data-recalc-dims="1"/></a></div></div><div id="custom_html-23" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.hoc-sa.com/" target="_blank"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/07/CASINO-SALA-DE-JUEGO-FEDERAL.jpg?w=1170" alt="SALA DE JUEGOS" data-recalc-dims="1"/></a></div></div><div id="custom_html-25" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://municipalidadconscriptobernardi.gob.ar/ " target="_blank"><img src=" http://federalaldia.com.ar/wp-content/uploads/2017/12/Bernardi-1.png " alt="MUNICIPALIDAD DE CONSCRIPTO BERNARDI"/></a></div></div><div id="custom_html-15" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://www.saucedeluna.gob.ar/" target="_blank"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/Sauce_de_luna-1.png?resize=300%2C300" width="300" height="300" alt="MUNICIPALIDAD DE SAUCE DE LUNA" data-recalc-dims="1"/></a></div></div><div id="custom_html-14" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/JOSE-CARLOS-SIEYRA.png?resize=278%2C300" width="278" height="300" alt="" data-recalc-dims="1"/></a></div></div><div id="bs-about-2" class=" h-i w-t primary-sidebar-widget widget widget_bs-about"><div class="section-heading sh-t3 sh-s7"><span class="h-text"><i class="bf-icon  fa fa-eye"></i> Sobre nosotros</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="http://federalaldia.com.ar/wp-content/uploads/2018/05/image001-4.png"
				     alt="Logo de Federalaldia">
				</h4>
	<div class="about-text">
		<p>Es el soporte informativo de LRM 910 Radio Integración 90.5 Mhz de la ciudad de Federal, Entre Ríos, Argentina.</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/federalaldia" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://www.twitter.com/federalaldia" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="https://plus.google.com/federalaldia" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/federalaldia" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="http://federalaldia@gmail.com" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div><div id="custom_html-19" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/logoabsp-1.jpg?w=1170"  alt="" data-recalc-dims="1"/></a></div></div><div id="top-posts-3" class=" h-ni w-nt primary-sidebar-widget widget widget_top-posts"><div class="section-heading sh-t3 sh-s7"><span class="h-text">Entradas y Páginas Populares</span></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://federalaldia.com.ar/policiales/oriundo-de-federal-un-oficial-en-estado-de-ebriedad-volco-en-ruta-22/" title="ORIUNDO DE FEDERAL: UN OFICIAL EN ESTADO DE EBRIEDAD VOLCÓ EN RUTA 22" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/IMG-20190222-WA0004-696x418.jpg?fit=696%2C418&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="ORIUNDO DE FEDERAL: UN OFICIAL EN ESTADO DE EBRIEDAD VOLCÓ EN RUTA 22" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://federalaldia.com.ar/policiales/oriundo-de-federal-un-oficial-en-estado-de-ebriedad-volco-en-ruta-22/" class="bump-view" data-bump-view="tp">
								ORIUNDO DE FEDERAL: UN OFICIAL EN ESTADO DE EBRIEDAD VOLCÓ EN RUTA 22							</a>
						</div>
												</li>
										<li>
												<a href="https://federalaldia.com.ar/locales/federal-a-horas-de-la-presentacion-de-listas-se-definen-los-candidatos-para-las-elecciones-paso/" title="FEDERAL: A HORAS DE LA PRESENTACIÓN DE LISTAS SE DEFINEN LOS CANDIDATOS PARA LAS ELECCIONES PASO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-1.jpg?fit=406%2C406&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="FEDERAL: A HORAS DE LA PRESENTACIÓN DE LISTAS SE DEFINEN LOS CANDIDATOS PARA LAS ELECCIONES PASO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://federalaldia.com.ar/locales/federal-a-horas-de-la-presentacion-de-listas-se-definen-los-candidatos-para-las-elecciones-paso/" class="bump-view" data-bump-view="tp">
								FEDERAL: A HORAS DE LA PRESENTACIÓN DE LISTAS SE DEFINEN LOS CANDIDATOS PARA LAS ELECCIONES PASO							</a>
						</div>
												</li>
										<li>
												<a href="https://federalaldia.com.ar/policiales/federal-se-conocio-la-nomina-del-personal-policial-que-fuera-ascendido/" title="FEDERAL: SE CONOCIÓ LA NÓMINA DEL PERSONAL POLICIAL QUE FUERA ASCENDIDO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2019/02/n23022019-2-1.jpg?fit=711%2C346&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="FEDERAL: SE CONOCIÓ LA NÓMINA DEL PERSONAL POLICIAL QUE FUERA ASCENDIDO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://federalaldia.com.ar/policiales/federal-se-conocio-la-nomina-del-personal-policial-que-fuera-ascendido/" class="bump-view" data-bump-view="tp">
								FEDERAL: SE CONOCIÓ LA NÓMINA DEL PERSONAL POLICIAL QUE FUERA ASCENDIDO							</a>
						</div>
												</li>
					</ul>
</div><div id="facebook-likebox-2" class=" h-ni w-nt primary-sidebar-widget widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/federalaldia/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/federalaldia/"><a href="https://www.facebook.com/federalaldia/"></a></blockquote></div>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
						<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
												<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								© 2019 - FEDERALALDIA. Todos los derechos reservados.							</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								Brando Design Technologies © 2019							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-4","boxed":"full-width"},"ajax_url":"https:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Ingresar						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://federalaldia.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" id="loginform"
				      action="https://federalaldia.com.ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bienvenido al sistema de ingreso de Federalaldia.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Nombre de usuario o Correo" required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Contraseña"
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://federalaldia.com.ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F"
						   class="go-reset-panel">¿Olvidaste tu contraseña?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">¿Desea recordar sus datos?</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Ingresar"/>
						<input type="hidden" name="redirect_to" value="https://federalaldia.com.ar/internacional/otra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Ingresar</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupera tu contraseña.</p>
						<p>Te mandaremos un correo, luego de que ingreses el correo valido.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://federalaldia.com.ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nombre de usuario o Correo"
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","nonce":"5880b04092","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/federalaldia.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Ffederalaldia.com.ar%2Finternacional%2Fotra-mentira-de-los-medios-internacionales-sobre-venezuela-el-puente-de-venezuela-aid-live%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' async="async" src='https://federalaldia.com.ar/wp-content/bs-booster-cache/35f2943cdf02264f423d38d775b01812.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201908#ver=201908&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'123979293',post:'27881',tz:'-3',srv:'federalaldia.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '123979293', '27881' ]);
</script>

</body>
</html>