	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://federalaldia.com.ar/xmlrpc.php"/>

		<title>ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES &#8211; FEDERALALDIA</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="FEDERALALDIA"/>
<meta property="og:url" content="https://federalaldia.com.ar/cronograma-de-pagos/acuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales/"/>
<meta property="og:title" content="ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES"/>
<meta property="og:image" content="https://federalaldia.com.ar/wp-content/uploads/2019/11/o_1552684150.jpg"/>
<meta property="article:section" content="Cronograma de pagos"/>
<meta property="og:description" content="El jueves 21 de noviembre cobrarán, por complementaria, los activos y pasivos que perciben hasta 55.000, confirmó el Ministerio de Economía. En lo que va del año la provincia aumentó un 45,9 por ciento el salario.En cumplimiento con lo acordado en pa"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://federalaldia.com.ar/cronograma-de-pagos/acuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales/"/>
<meta name="twitter:title" content="ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES"/>
<meta name="twitter:description" content="El jueves 21 de noviembre cobrarán, por complementaria, los activos y pasivos que perciben hasta 55.000, confirmó el Ministerio de Economía. En lo que va del año la provincia aumentó un 45,9 por ciento el salario.En cumplimiento con lo acordado en pa"/>
<meta name="twitter:image" content="https://federalaldia.com.ar/wp-content/uploads/2019/11/o_1552684150.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEDERALALDIA &raquo; Feed" href="https://federalaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEDERALALDIA &raquo; RSS de los comentarios" href="https://federalaldia.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/federalaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://federalaldia.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,700%7CPoppins:400,600,700,500%7CRoboto:500' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/themes/federalaldia/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/themes/federalaldia/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://federalaldia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://federalaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://federalaldia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PARA LOS DIFERENTES NIVELES: ANUNCIARON EL CRONOGRAMA DE PAGOS DE BECAS PROVINCIALES: COMENZARÁ ESTE LUNES' href='https://federalaldia.com.ar/sociedad/para-los-diferentes-niveles-anunciaron-el-cronograma-de-pagos-de-becas-provinciales-comenzara-este-lunes/' />
<link rel='next' title='ALBERTO FERNÁNDEZ EN LA CGT: &#171;AL PAÍS LO ARREGLAMOS ENTRE TODOS&#187;' href='https://federalaldia.com.ar/nacionales/alberto-fernandez-en-la-cgt-al-pais-lo-arreglamos-entre-todos/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://federalaldia.com.ar/cronograma-de-pagos/acuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales/" />
<link rel='shortlink' href='https://wp.me/p8ocG1-bvO' />
<link rel="alternate" type="application/json+oembed" href="https://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://federalaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/federalaldia.com.ar\/wp-content\/uploads\/2019\/10\/LOGO-NOVIEMBRE.png"
    },
    "url": "https:\/\/federalaldia.com.ar\/",
    "name": "FEDERALALDIA",
    "description": "Un paso adelante en el tiempo"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "FEDERALALDIA",
    "alternateName": "Un paso adelante en el tiempo",
    "url": "https:\/\/federalaldia.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES",
    "description": "El jueves 21 de noviembre cobrar\u00e1n, por complementaria, los activos y pasivos que perciben hasta 55.000, confirm\u00f3 el Ministerio de Econom\u00eda. En lo que va del a\u00f1o la provincia aument\u00f3 un 45,9 por ciento el salario.En cumplimiento con lo acordado en pa",
    "datePublished": "2019-11-08",
    "dateModified": "2019-11-08",
    "author": {
        "@type": "Person",
        "@id": "#person-Admin",
        "name": "Admin"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/federalaldia.com.ar\/wp-content\/uploads\/2019\/11\/o_1552684150.jpg",
        "width": 800,
        "height": 450
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/federalaldia.com.ar\/cronograma-de-pagos\/acuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://federalaldia.com.ar/wp-content/bs-booster-cache/01cfce64a673a329286e3f6c288b8f91.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.0.1-1573004858' href='https://federalaldia.com.ar/wp-content/bs-booster-cache/0b12dfceb2ea6f3870741ff2da9c1137.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES" />
<meta property="og:url" content="https://federalaldia.com.ar/cronograma-de-pagos/acuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales/" />
<meta property="og:description" content="El jueves 21 de noviembre cobrarán, por complementaria, los activos y pasivos que perciben hasta 55.000, confirmó el Ministerio de Economía. En lo que va del año la provincia aumentó un 45,9 por ci…" />
<meta property="article:published_time" content="2019-11-08T16:10:11+00:00" />
<meta property="article:modified_time" content="2019-11-08T16:10:11+00:00" />
<meta property="og:site_name" content="FEDERALALDIA" />
<meta property="og:image" content="https://federalaldia.com.ar/wp-content/uploads/2019/11/o_1552684150.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES" />
<meta name="twitter:image" content="https://federalaldia.com.ar/wp-content/uploads/2019/11/o_1552684150.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png" sizes="32x32" />
<link rel="icon" href="https://federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png" />
<meta name="msapplication-TileImage" content="https://federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-44256 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="site-name">Federalaldia</div>
									<div class="site-description">Un paso adelante en el tiempo</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://federalaldia.com.ar">
					<input type="text" name="s" value=""
					       placeholder="Buscar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-6 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
				<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://federalaldia.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="http://federalaldia.com.ar/wp-content/uploads/2019/10/LOGO-NOVIEMBRE.png"
			     alt="Federalaldia"  data-bsrjs="http://federalaldia.com.ar/wp-content/uploads/2019/10/LOGO-NOVIEMBRE.png"  />

			<span class="site-title">Federalaldia - Un paso adelante en el tiempo</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://federalaldia.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-161"><a href="https://www.federalaldia.com.ar/"><i class="bf-icon  fa fa-home"></i>Portada</a></li>
<li id="menu-item-40210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hidden-md hidden-sm hidden-xs better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-40210"><a href="#"><i class="bf-icon  fa fa-reorder"></i>Categorías</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-40224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-40224"><a href="https://federalaldia.com.ar/category/locales/">Locales</a></li>
	<li id="menu-item-40232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-40232"><a href="https://federalaldia.com.ar/category/departamentales/">Departamentales</a></li>
	<li id="menu-item-40225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-40225"><a href="https://federalaldia.com.ar/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-40226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-40226"><a href="https://federalaldia.com.ar/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-40403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-40403"><a href="https://federalaldia.com.ar/category/tecnoaldia/">Tecnoaldia</a></li>
	<li id="menu-item-40227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-40227"><a href="https://federalaldia.com.ar/category/politica/">Politica</a></li>
	<li id="menu-item-40228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-40228"><a href="https://federalaldia.com.ar/category/economia/">Economia</a></li>
	<li id="menu-item-40229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-40229"><a href="https://federalaldia.com.ar/category/policiales/">Policiales</a></li>
	<li id="menu-item-40230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-40230"><a href="https://federalaldia.com.ar/category/deportes/">Deportes</a></li>
	<li id="menu-item-40233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-40233"><a href="https://federalaldia.com.ar/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-40231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-40231"><a href="https://federalaldia.com.ar/category/municipales/">Municipales</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-40377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-bounce menu-have-icon menu-icon-type-fontawesome menu-badge-right menu-have-badge menu-item-40377"><a href="https://federalaldia.com.ar/portada-de-tecnoaldia/"><i class="bf-icon  fa fa-android"></i>Tecnoaldia<span class="better-custom-badge">Nuevo!</span></a>
<ul class="sub-menu">
	<li id="menu-item-40378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-138 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-40378"><a href="https://federalaldia.com.ar/category/tecnoaldia/eventos/"><i class="bf-icon  fa fa-book"></i>Eventos</a></li>
	<li id="menu-item-40404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-147 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-40404"><a href="https://federalaldia.com.ar/category/tecnoaldia/futuro/"><i class="bf-icon  fa fa-eye"></i>Futuro</a></li>
	<li id="menu-item-40407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-149 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-40407"><a href="https://federalaldia.com.ar/category/tecnoaldia/otras/"><i class="bf-icon  fa fa-edit"></i>Otras</a></li>
	<li id="menu-item-40408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-40408"><a href="https://federalaldia.com.ar/category/tecnoaldia/reconocimiento-facial/"><i class="bf-icon  fa fa-user-circle"></i>Reconocimiento Facial</a></li>
	<li id="menu-item-40405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-146 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-40405"><a href="https://federalaldia.com.ar/category/tecnoaldia/inteligencia-artificial/"><i class="bf-icon  fa fa-users"></i>Inteligencia Artificial</a></li>
	<li id="menu-item-40406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-40406"><a href="https://federalaldia.com.ar/category/tecnoaldia/moviles/"><i class="bf-icon  fa fa-android"></i>Móviles</a></li>
	<li id="menu-item-40409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-40409"><a href="https://federalaldia.com.ar/category/tecnoaldia/sistema-operativo/"><i class="bf-icon  fa fa-windows"></i>Sistema Operativo</a></li>
</ul>
</li>
<li id="menu-item-40742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-40742"><a href="https://federalaldia.com.ar/portada-de-deportes/"><i class="bf-icon  fa fa-soccer-ball-o"></i>Deportes</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-18 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-44116 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-18">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-18"><a href="https://federalaldia.com.ar/category/deportes/">Deportes</a></span></div>		<a  title="MUNICIPAL: COMUNICADO DEL ÁREA DE DEPORTES" data-src="https://federalaldia.com.ar/wp-content/uploads/2019/11/n_06112019-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/federalaldia.com.ar\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;n_06112019-5-210x136.jpg&quot;,&quot;279&quot;:&quot;n_06112019-5-279x220.jpg&quot;,&quot;357&quot;:&quot;n_06112019-5-357x210.jpg&quot;,&quot;722&quot;:&quot;n_06112019-5-722x430.jpg&quot;}}"				class="img-holder" href="https://federalaldia.com.ar/deportes/municipal-comunicado-del-area-de-deportes/"></a>

			</div>
<p class="title">	<a href="https://federalaldia.com.ar/deportes/municipal-comunicado-del-area-de-deportes/" class="post-title post-url">
		MUNICIPAL: COMUNICADO DEL ÁREA DE DEPORTES	</a>
</p>
	</div >
	<div class="post-44088 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-18">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-18"><a href="https://federalaldia.com.ar/category/deportes/">Deportes</a></span></div>		<a  title="LA FINAL ENTRE RIVER Y FLAMENGO POR LA COPA LIBERTADORES SE JUGARÁ EN LIMA EL 23 DE NOVIEMBRE" data-src="https://federalaldia.com.ar/wp-content/uploads/2019/11/n_06112019-14-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/federalaldia.com.ar\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;n_06112019-14-210x136.jpg&quot;,&quot;279&quot;:&quot;n_06112019-14-279x220.jpg&quot;,&quot;357&quot;:&quot;n_06112019-14-357x210.jpg&quot;}}"				class="img-holder" href="https://federalaldia.com.ar/deportes/la-final-entre-river-y-flamengo-por-la-copa-libertadores-se-jugara-en-lima-el-23-de-noviembre/"></a>

			</div>
<p class="title">	<a href="https://federalaldia.com.ar/deportes/la-final-entre-river-y-flamengo-por-la-copa-libertadores-se-jugara-en-lima-el-23-de-noviembre/" class="post-title post-url">
		LA FINAL ENTRE RIVER Y FLAMENGO POR LA COPA LIBERTADORES SE JUGARÁ EN LIMA EL 23 DE&hellip;	</a>
</p>
	</div >
	<div class="post-43970 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-18">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-18"><a href="https://federalaldia.com.ar/category/deportes/">Deportes</a></span></div>		<a  title="HAMILTON SE CONSAGRÓ SEXTUPLE CAMPEÓN DE LA FÓRMULA 1 Y SUPERÓ A FANGIO" data-src="https://federalaldia.com.ar/wp-content/uploads/2019/11/n_1572819307-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/federalaldia.com.ar\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;n_1572819307-210x136.jpg&quot;,&quot;279&quot;:&quot;n_1572819307-279x220.jpg&quot;,&quot;357&quot;:&quot;n_1572819307-357x210.jpg&quot;}}"				class="img-holder" href="https://federalaldia.com.ar/deportes/hamilton-se-consagro-sextuple-campeon-de-la-formula-1-y-supero-a-fangio/"></a>

			</div>
<p class="title">	<a href="https://federalaldia.com.ar/deportes/hamilton-se-consagro-sextuple-campeon-de-la-formula-1-y-supero-a-fangio/" class="post-title post-url">
		HAMILTON SE CONSAGRÓ SEXTUPLE CAMPEÓN DE LA FÓRMULA 1 Y SUPERÓ A FANGIO	</a>
</p>
	</div >
	<div class="post-43966 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-18">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-18"><a href="https://federalaldia.com.ar/category/deportes/">Deportes</a></span></div>		<a  title="CON UN IMPRESIONANTE NOCAUT, CANELO ÁLVAREZ LOGRÓ EL CUARTO TÍTULO MUNDIAL" data-src="https://federalaldia.com.ar/wp-content/uploads/2019/11/n_1572762933-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/federalaldia.com.ar\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;n_1572762933-210x136.jpg&quot;,&quot;279&quot;:&quot;n_1572762933-279x220.jpg&quot;,&quot;357&quot;:&quot;n_1572762933-357x210.jpg&quot;}}"				class="img-holder" href="https://federalaldia.com.ar/deportes/con-un-impresionante-nocaut-canelo-alvarez-logro-el-cuarto-titulo-mundial/"></a>

			</div>
<p class="title">	<a href="https://federalaldia.com.ar/deportes/con-un-impresionante-nocaut-canelo-alvarez-logro-el-cuarto-titulo-mundial/" class="post-title post-url">
		CON UN IMPRESIONANTE NOCAUT, CANELO ÁLVAREZ LOGRÓ EL CUARTO TÍTULO MUNDIAL	</a>
</p>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-18 clearfix">
			<script>var bs_ajax_paginate_882759467 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"18","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"ad737df"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="882759467"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="882759467" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-40349" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-badge-right menu-have-badge menu-item-40349"><a href="http://radiointegracion.federalaldia.com.ar/"><i class="bf-icon  fa fa-podcast"></i>Radio Online<span class="better-custom-badge">Escuchanos!</span></a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .site-header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="https://federalaldia.com.ar/" itemprop="url" rel="home">
											<img src="http://federalaldia.com.ar/wp-content/uploads/2019/10/LOGO-NOVIEMBRE.png"
						     alt="FEDERALALDIA"  data-bsrjs="http://federalaldia.com.ar/wp-content/uploads/2019/10/LOGO-NOVIEMBRE.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://federalaldia.com.ar" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://federalaldia.com.ar/category/cronograma-de-pagos/" ><span itemprop='name'>Cronograma de pagos</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://federalaldia.com.ar/cronograma-de-pagos/acuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-44256" class="post-44256 post type-post status-publish format-standard has-post-thumbnail  category-cronograma-de-pagos single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-73"><a href="https://federalaldia.com.ar/category/cronograma-de-pagos/">Cronograma de pagos</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-11-08T13:10:11+00:00">On <b>Nov 8, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://federalaldia.com.ar/wp-content/uploads/2019/11/o_1552684150.jpg"><img  alt="" data-src="https://federalaldia.com.ar/wp-content/uploads/2019/11/o_1552684150-750x430.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="44256"><i class="bf-icon  fa fa-eye"></i> <b class="number">342</b></span>			</div>
						<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES&url=https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F&title=ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES %0A%0A https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F&media=https://federalaldia.com.ar/wp-content/uploads/2019/11/o_1552684150.jpg&description=ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES&body=https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>El jueves 21 de noviembre cobrarán, por complementaria, los activos y pasivos que perciben hasta 55.000, confirmó el Ministerio de Economía. En lo que va del año la provincia aumentó un 45,9 por ciento el salario.</p>
<p><span id="more-44256"></span></p>
<p>En cumplimiento con lo acordado en paritarias entre el gobierno provincial y los gremios, el jueves 21 de noviembre comenzarán a pagarse, por complementarias, el aumento del 12,5 por ciento correspondiente a octubre. En lo que va del año la provincia aumentó un 45,9 por ciento el salario.</p>
<p>De acuerdo al cronograma emitido este viernes por el Ministerio de Economía de la provincia, el jueves 21 de noviembre cobrarán, por complementaria, los activos y pasivos que perciben hasta 55.000. El viernes 22 lo harán quienes perciben hasta 75.000, y el sábado quienes cobran más de 75.000 pesos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://federalaldia.com.ar/cronograma-de-pagos/acuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123979293-44256-5dc78f8934aed' data-src='https://widgets.wp.com/likes/#blog_id=123979293&amp;post_id=44256&amp;origin=federalaldia.com.ar&amp;obj_id=123979293-44256-5dc78f8934aed' data-name='like-post-frame-123979293-44256-5dc78f8934aed'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div>
					<div class="post-share single-post-share bottom-share clearfix style-2">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="44256"><i class="bf-icon  fa fa-eye"></i> <b class="number">342</b></span>			</div>
						<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES&url=https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F&title=ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES %0A%0A https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F&media=https://federalaldia.com.ar/wp-content/uploads/2019/11/o_1552684150.jpg&description=ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=ACUERDO PARITARIO: EL 21 EMPIEZA A PAGARSE EL AUMENTO DE OCTUBRE A LOS ESTATALES PROVINCIALES&body=https%3A%2F%2Ffederalaldia.com.ar%2Fcronograma-de-pagos%2Facuerdo-paritario-el-21-empieza-a-pagarse-el-aumento-de-octubre-a-los-estatales-provinciales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
			</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-32" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.iafas.gov.ar/" target="_blank" rel="noopener noreferrer"><img src="http://federalaldia.com.ar/wp-content/uploads/2018/05/Casinos-de-Entre-Rios-1.jpg" alt="Casinos de Entre Ríos"/></a></div></div><div id="custom_html-36" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://radiointegracion.federalaldia.com.ar/" target="_blank" rel="noopener noreferrer"><img src="http://federalaldia.com.ar/wp-content/uploads/2018/11/banner-escuchanos2.gif" alt="Ingresa aca y Escuchanos Radio On Line y Descargate Nuestra App"/></a></div></div><div id="custom_html-29" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://envivo.federalaldia.com.ar/Descarga%20Nuestra%20app%20en%20estas%20opciones.html" target="_blank" rel="noopener noreferrer"><img src=" http://federalaldia.com.ar/wp-content/uploads/2018/02/appradioonline.jpg" alt="Click Para descargar"/></a></div></div><div id="custom_html-8" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2019/10/Cable_2019.jpg" alt="TV Cable Federal Canal 2"/></a></div></div><div id="custom_html-20" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2019/10/GNC_2019.jpg" alt="GNC GRAN MARIA"/></a></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2019/10/Federal_Digital_2.jpg" alt="FEDERAL DIGITAL"/></a></div></div><div id="custom_html-21" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2019/10/Estudio_Jud_Duarte.jpg" alt="ESTUDIO JURIDICO DUARTE"/></a></div></div><div id="custom_html-37" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://www.renatre.org.ar/ " target="_blank" rel="noopener noreferrer"><img src=" http://federalaldia.com.ar/wp-content/uploads/2019/10/Renatre_2019.jpg" alt="RENATRE – SOMOS EL CAMPO"/></a></div></div><div id="custom_html-17" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://federal.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="http://federalaldia.com.ar/wp-content/uploads/2019/10/muni_federal_2019_3.jpg" alt="MUNICIPALIDAD FEDERAL"/></a></div></div><div id="custom_html-23" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.hoc-sa.com/" target="_blank" rel="noopener noreferrer"><img src="http://federalaldia.com.ar/wp-content/uploads/2019/10/sala_juegos_2019.jpg" alt="SALA DE JUEGOS"/></a></div></div><div id="custom_html-31" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://climatizacion-automotor-mechanic.negocio.site/" target="_blank" rel="noopener noreferrer"><img src="http://federalaldia.com.ar/wp-content/uploads/2019/10/abdala_Martin_a-1.jpg" alt="Aire Acondicionado Automotriz"/></a></div></div><div id="custom_html-22" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://www.nexon.com.ar/" target="_blank" rel="noopener noreferrer"><img src="http://federalaldia.com.ar/wp-content/uploads/2019/10/nexon_2019.jpg" alt="NEXON"/></a></div></div><div id="custom_html-42" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2019/10/Clases_parti.jpg" alt="Clases particulares"/></a>
	<a align="center">Clases Particulares - Nivel Primario</a>
<p>Anderson 650, Federal</p>
<p>+54 9 3454 408662</p>
<p>CONSULTAME!</p></div></div><div id="custom_html-25" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://municipalidadconscriptobernardi.gob.ar/ " target="_blank" rel="noopener noreferrer"><img src="http://federalaldia.com.ar/wp-content/uploads/2019/10/Muni_bernardi_2019.gif" alt="MUNICIPALIDAD DE CONSCRIPTO BERNARDI"/></a></div></div><div id="custom_html-40" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://clubtalleresfederal.com.ar/" target="_blank" rel="noopener noreferrer"><img src="http://federalaldia.com.ar/wp-content/uploads/2019/10/Club_Talleres_2019.gif" alt="CLUB  SOCIAL Y DEPORTIVO TALLERES"/></a><p align="center">
		www.clubtalleresfederal.com.ar
</p></div></div><div id="custom_html-15" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://www.saucedeluna.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="http://federalaldia.com.ar/wp-content/uploads/2019/10/MUNI_SAUCE_2019.gif"  alt="MUNICIPALIDAD DE SAUCE DE LUNA"/></a></div></div><div id="custom_html-14" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2019/10/Sieyra_2019.gif"  alt=""/></a></div></div><div id="custom_html-34" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2019/10/MECANICA_DIEGO_2019.jpg" alt="Mecánica Diego"/></a></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
			<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-3" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Federalaldia</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="http://federalaldia.com.ar/wp-content/uploads/2019/04/logo_rso.png"
				     alt="LRM 910 Radio Integración 90.5 MHz">
				</h4>
	<div class="about-text">
		<p>Federalaldia, es el sitio informativo de<br />
LRM 910 Radio Integración 90.5 MHz</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="http://federalaldia" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="http://federalaldia" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="http://federalaldia" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="http://federalaldia" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="http://federalaldia" target="_blank"><i class="fa fa-youtube"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="facebook-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/federalaldia/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/federalaldia/"><a href="https://www.facebook.com/federalaldia/"></a></blockquote></div>
		</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-4" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-about"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Diseño y Desarrollo</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="http://federalaldia.com.ar/wp-content/uploads/2017/12/logoabsp-1.jpg"
				     alt="">
				</h4>
	<div class="about-text">
		<p>Alejandro Brandolini</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/abpublicidades/" target="_blank"><i class="fa fa-facebook"></i></a></ul></div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
			<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
							<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-40235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-40235"><a href="https://federalaldia.com.ar/">Portada</a></li>
<li id="menu-item-40234" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent better-anim-fade menu-item-40234"><a href="https://federalaldia.com.ar/archivo/">Archivo</a></li>
<li id="menu-item-40236" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40236"><a href="https://federalaldia.com.ar/guia-de-telefonos/">Guía de Telefónica</a></li>
<li id="menu-item-40237" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40237"><a href="https://federalaldia.com.ar/mapa-de-federal/">Mapa de Federal</a></li>
<li id="menu-item-40238" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40238"><a href="https://federalaldia.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-40239" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40239"><a href="https://federalaldia.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
<li id="menu-item-40240" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40240"><a href="https://federalaldia.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
						<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								© 2019 - FEDERALALDIA. Todos los derechos reservados.							</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								AB Servicios de Publicidad © 2019							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"full-width"},"ajax_url":"https:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mensajes<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-6 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://federalaldia.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' async="async" src='https://federalaldia.com.ar/wp-content/bs-booster-cache/2dbc9b57c65eb0c766fe9953cb1b94a6.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201945#ver=201945&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'123979293',post:'44256',tz:'-3',srv:'federalaldia.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '123979293', '44256' ]);
</script>

</body>
</html>