<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://federalaldia.com.ar/xmlrpc.php" />
<title>DERECHOS HUMANOS: Las Abuelas de Plaza de Mayo anunciarán el martes la recuperación del nieto 122 &#8211; Federalaldia</title>

	<!-- Meta Tag Manager -->
	<meta name="author" content="&quot;Alejandro Brandolini - Servicios de Publicidad&quot;" />
	<meta name="author" content="Alejandro Brandolini - Servicios de Publicidad" />
	<meta name="subject" content="Noticas y eventos de la ciudad de Federal. Radio en vivo, Encuestas, audios, galerias fotograficas, videos y contenidos actualizados diariamente, provinciales, nacionales" />
	<meta name="description" content="Noticas y eventos de la ciudad de Federal. Radio en vivo, Encuestas, audios, galerias fotograficas, videos y contenidos actualizados diariamente, provinciales, nacionales" />
	<meta name="description" content="Sitio Digital de Noticias y Radio Online" />
	<meta name="keywords" content="noticias, news, digital, federal, federalenses, radio en vivo, integracion, entre rios, argentina, federaladia, chamame, noticias, sitio digital, LRM 910, diario, entre rios, cachencho, festival" />
	<meta name="Geography" content="federal, centro norte de la provincia de entre rios, argentina " />
	<meta name="Language" content="es-ar" />
	<meta http-equiv="Expires" content="never" />
	<meta http-equiv="CACHE-CONTROL" content="PUBLIC" />
	<meta name="Copyright" content="LRM910, Radio Integracion 90.5 MHz" />
	<meta name="Designer" content="Alejandro Brandolini, Servicios de Publicidad" />
	<meta name="publisher" content="Alejandro Brandolini, Servicios de Publicidad" />
	<meta name="Revisit-After" content="1days" />
	<meta name="distribution" content="Global" />
	<meta name="robots" content="INDEX,FOLLOW" />
	<meta name="city" content="federal, entre rios" />
	<meta name="country" content="Argentina" />
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="google-site-verification" content="xZX8y3j2um8VxMXFw1iVc6NTlcKYMq3aOfi10QE705U" />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Federalaldia &raquo; Feed" href="https://federalaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Federalaldia &raquo; RSS de los comentarios" href="https://federalaldia.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/federalaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://federalaldia.com.ar/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://federalaldia.com.ar/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-sneeit-css'  href='https://federalaldia.com.ar/wp-content/plugins/sneeit-framework/css/sneeit.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://federalaldia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://federalaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://federalaldia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DADY BRIEVA: &#8220;Me imagino a Cristina volviendo y que ellos no vuelvan más&#8221;' href='https://federalaldia.com.ar/2017/04/23/dady-brieva-me-imagino-a-cristina-volviendo-y-que-ellos-no-vuelvan-mas/' />
<link rel='next' title='PROPAGANDA ENCUBIERTA: El Gobierno usó páginas falsas de Facebook para criticar los paros' href='https://federalaldia.com.ar/2017/04/23/propaganda-encubierta-el-gobierno-uso-paginas-falsas-de-facebook-para-criticar-los-paros/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="https://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/" />
<link rel='shortlink' href='https://wp.me/p8ocG1-XY' />
<link rel="alternate" type="application/json+oembed" href="https://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalaldia.com.ar%2F2017%2F04%2F23%2Fderechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalaldia.com.ar%2F2017%2F04%2F23%2Fderechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://federalaldia.com.ar/wp-content/uploads/2017/02/Federalaldia.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://federalaldia.com.ar/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://federalaldia.com.ar/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://federalaldia.com.ar/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://federalaldia.com.ar/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://federalaldia.com.ar/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://federalaldia.com.ar/wp-content/uploads/2017/02/Federalaldia.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://federalaldia.com.ar/wp-content/uploads/2017/02/Federalaldia.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://federalaldia.com.ar/wp-content/uploads/2017/02/Federalaldia.png" />
<link rel="apple-touch-icon-precomposed" href="http://federalaldia.com.ar/wp-content/uploads/2017/02/Federalaldia.png" />



<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #81bd00;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#81bd00;
}

::-webkit-scrollbar-thumb{
	background-color:#81bd00 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #81bd00;
}

.search-block:after {
	border-right-color:#81bd00;
}

body.rtl .search-block:after {
	border-left-color:#81bd00;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #81bd00;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #81bd00;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #81bd00;
	border-color: #81bd00;
}

#order_review,
#order_review_heading {
	border-color: #81bd00;
}


body {
	background-image : url(https://federalaldia.com.ar/wp-content/themes/sahifa/images/patterns/body-bg10.png);
	background-position: top center;
}

</style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="DERECHOS HUMANOS: Las Abuelas de Plaza de Mayo anunciarán el martes la recuperación del nieto 122" />
<meta property="og:url" content="https://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/" />
<meta property="og:description" content="Se trata del hijo de Enrique Bustamante, alias el Lobito, y de Iris Nélida García Soler, conocida como Tita o la Lobita, nacido en el centro clandestino de detención Escuela Mecánica de la Armada (…" />
<meta property="article:published_time" content="2017-04-24T01:47:40+00:00" />
<meta property="article:modified_time" content="2017-04-24T01:47:40+00:00" />
<meta property="og:site_name" content="Federalaldia" />
<meta property="og:image" content="https://federalaldia.com.ar/wp-content/uploads/2017/04/N24042017P-17-1.jpg" />
<meta property="og:image:width" content="688" />
<meta property="og:image:height" content="345" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://federalaldia.com.ar/wp-content/uploads/2017/04/N24042017P-17-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body id="top" class="post-template-default single single-post postid-3718 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Lunes , Abril 24 2017</span>
				<div class="top-menu"><ul id="menu-arriba" class="menu"><li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-262"><a href="https://federalaldia.com.ar/archivo-de-noticias/">Archivo de Noticias</a></li>
<li id="menu-item-3757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3757"><a href="https://federalaldia.com.ar/index-2/">Index</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://federalaldia.com.ar/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://facebook.com/federalaldia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/federalaldia40" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Federalaldia" href="https://federalaldia.com.ar/">
					<img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/Cabecera.png" alt="Federalaldia"  /><strong>Federalaldia Un paso adelante en el tiempo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-barra-principal" class="menu"><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-253"><a href="https://federalaldia.com.ar/">Portada</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178"><a href="https://federalaldia.com.ar/category/principal/">Principal</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-177"><a href="https://federalaldia.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://federalaldia.com.ar/category/local/">Local</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180"><a href="https://federalaldia.com.ar/category/destacada/">Destacada</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181"><a href="https://federalaldia.com.ar/category/general/">General</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182"><a href="https://federalaldia.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://federalaldia.com.ar/category/festival-nacional-del-chamame/">Festival Nacional del Chamame</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://federalaldia.com.ar/category/eventos/">Eventos</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://federalaldia.com.ar/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://federalaldia.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-3758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3758"><a href="https://federalaldia.com.ar/index-2/">Index</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Destacada</span></span>
		
					<ul>
					<li><a href="https://federalaldia.com.ar/2017/04/23/en-un-reportaje-que-concedio-a-radio-integracion-gerardo-chapino-realizo-importantes-anuncios/" title="EN UN REPORTAJE QUE CONCEDIÓ A RADIO INTEGRACIÓN: Gerardo Chapino realizó importantes anuncios">EN UN REPORTAJE QUE CONCEDIÓ A RADIO INTEGRACIÓN: Gerardo Chapino realizó importantes anuncios</a></li>
					<li><a href="https://federalaldia.com.ar/2017/04/23/conscripto-bernardi-la-administracion-boxler-avanza-en-las-gestiones-sobre-tratamiento-de-residuos-urbanos-en-la-localidad/" title="CONSCRIPTO BERNARDI: La Administración Boxler avanza en las gestiones sobre tratamiento de residuos urbanos en la localidad">CONSCRIPTO BERNARDI: La Administración Boxler avanza en las gestiones sobre tratamiento de residuos urbanos en la localidad</a></li>
					<li><a href="https://federalaldia.com.ar/2017/04/23/liga-federalense-de-futbol-torneo-carlos-schaffer-se-disputo-la-3a-fecha/" title="LIGA FEDERALENSE DE FÚTBOL: Torneo “Carlos Schäffer” – Se disputó la 3ª fecha">LIGA FEDERALENSE DE FÚTBOL: Torneo “Carlos Schäffer” – Se disputó la 3ª fecha</a></li>
					<li><a href="https://federalaldia.com.ar/2017/04/23/entre-rios-la-policia-federal-desbarato-una-banda-narco-que-operaba-en-la-provincia/" title="ENTRE RÍOS: La Policía Federal desbarató una banda narco que operaba en la provincia">ENTRE RÍOS: La Policía Federal desbarató una banda narco que operaba en la provincia</a></li>
					<li><a href="https://federalaldia.com.ar/2017/04/23/si-no-hay-mejora-volveran-al-paro-la-agmer-rechazo-el-21-por-ciento/" title="SI NO HAY MEJORA VOLVERÁN AL PARO: La Agmer rechazó el 21 por ciento">SI NO HAY MEJORA VOLVERÁN AL PARO: La Agmer rechazó el 21 por ciento</a></li>
					<li><a href="https://federalaldia.com.ar/2017/04/23/propaganda-encubierta-el-gobierno-uso-paginas-falsas-de-facebook-para-criticar-los-paros/" title="PROPAGANDA ENCUBIERTA: El Gobierno usó páginas falsas de Facebook para criticar los paros">PROPAGANDA ENCUBIERTA: El Gobierno usó páginas falsas de Facebook para criticar los paros</a></li>
					<li><a href="https://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/" title="DERECHOS HUMANOS: Las Abuelas de Plaza de Mayo anunciarán el martes la recuperación del nieto 122">DERECHOS HUMANOS: Las Abuelas de Plaza de Mayo anunciarán el martes la recuperación del nieto 122</a></li>
					<li><a href="https://federalaldia.com.ar/2017/04/23/messi-sigue-rompiendo-records-500-goles-con-el-barcelona/" title="MESSI SIGUE ROMPIENDO RÉCORDS: 500 goles con el Barcelona">MESSI SIGUE ROMPIENDO RÉCORDS: 500 goles con el Barcelona</a></li>
					<li><a href="https://federalaldia.com.ar/2017/04/22/en-la-madrugada-de-este-sabado-un-automovilista-despisto-en-su-intento-por-huir-de-la-policia/" title="EN LA MADRUGADA DE ESTE SÁBADO: Un automovilista despisto en su intento por huir de la policía">EN LA MADRUGADA DE ESTE SÁBADO: Un automovilista despisto en su intento por huir de la policía</a></li>
					<li><a href="https://federalaldia.com.ar/2017/04/22/gestion-chapino-reanudan-tramites-ante-el-gobierno-nacional/" title="GESTIÓN CHAPINO: Reanudan trámites ante el gobierno nacional">GESTIÓN CHAPINO: Reanudan trámites ante el gobierno nacional</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'slide', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://federalaldia.com.ar">Portada</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://federalaldia.com.ar/category/actualidad/">Actualidad</a></span> <span class="delimiter">/</span> <span class="current">DERECHOS HUMANOS: Las Abuelas de Plaza de Mayo anunciarán el martes la recuperación del nieto 122</span></div>
		

		
		<article class="post-listing post-3718 post type-post status-publish format-standard has-post-thumbnail  category-actualidad category-destacada category-general category-nacional category-principal category-sociedad" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">DERECHOS HUMANOS: Las Abuelas de Plaza de Mayo anunciarán el martes la recuperación del nieto 122</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>22 horas hace</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://federalaldia.com.ar/category/actualidad/" rel="category tag">Actualidad</a>, <a href="https://federalaldia.com.ar/category/destacada/" rel="category tag">Destacada</a>, <a href="https://federalaldia.com.ar/category/general/" rel="category tag">General</a>, <a href="https://federalaldia.com.ar/category/nacional/" rel="category tag">Nacional</a>, <a href="https://federalaldia.com.ar/category/principal/" rel="category tag">Principal</a>, <a href="https://federalaldia.com.ar/category/sociedad/" rel="category tag">Sociedad</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>626 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong><img class="alignleft size-medium wp-image-3719" src="http://federalaldia.com.ar/wp-content/uploads/2017/04/N24042017P-17-1-300x150.jpg" alt="" width="300" height="150" srcset="https://federalaldia.com.ar/wp-content/uploads/2017/04/N24042017P-17-1-300x150.jpg 300w, https://federalaldia.com.ar/wp-content/uploads/2017/04/N24042017P-17-1-660x330.jpg 660w, https://federalaldia.com.ar/wp-content/uploads/2017/04/N24042017P-17-1.jpg 688w" sizes="(max-width: 300px) 100vw, 300px" />Se trata del hijo de Enrique Bustamante, alias el Lobito, y de Iris Nélida García Soler, conocida como Tita o la Lobita, nacido en el centro clandestino de detención Escuela Mecánica de la Armada (Esma) en 1977.</strong></p>
<p><span id="more-3718"></span></p>
<p>Las Abuelas de Plaza de Mayo confirmaron la recuperación del nieto 122, hijo de Enrique Bustamante y de Iris Nélida García Soler, ambos detenidos-desaparecidos durante la dictadura cívico militar.</p>
<p>&#8220;Con enorme felicidad, comunicamos la restitución de otro nieto&#8221;, dijo la agrupación que preside Estela Carlotto en un comunicado de prensa.</p>
<p>Se trata del hijo de Enrique Bustamante, alias el Lobito, y de Iris Nélida García Soler, conocida como Tita o la Lobita, nacido en el centro clandestino de detención Escuela Mecánica de la Armada (Esma) en 1977.</p>
<p>Bustamante y García Soler estuvieron detenidos en el centro clandestino &#8220;El Atlético&#8221;, ubicado en Avenida San Juan 1, esquina Avenida Ingeniero Huergo.</p>
<p>Bustamante y García Soler militaban en &#8220;Montoneros&#8221; y fueron detenidos en una pensión del barrio porteño de San Telmo, entre enero y febrero de 1977, desde donde fueron llevados detenidos a &#8220;El Atlético&#8221;.</p>
<p>García Soler, que estaba embarazada de cuatro o cinco meses al momento de ser secuestrada, habría sido trasladada a la Esma cerca de julio de 1977 para que diera a luz. (telam.com.ar)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=DERECHOS%20HUMANOS%3A%20Las%20Abuelas%20de%20Plaza%20de%20Mayo%20anunciar%C3%A1n%20el%20martes%20la%20recuperaci%C3%B3n%20del%20nieto%20122 https%3A%2F%2Ffederalaldia.com.ar%2F2017%2F04%2F23%2Fderechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-3718" class="share-skype sd-button share-icon" href="https://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/?share=skype" target="_blank" title="Compartir en Skype"><span>Skype</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-3718" class="share-pinterest sd-button share-icon" href="https://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3718" class="share-google-plus-1 sd-button share-icon" href="https://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3718" class="share-twitter sd-button share-icon" href="https://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3718" class="share-facebook sd-button share-icon" href="https://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-3718" class="share-linkedin sd-button share-icon" href="https://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-04-23T22:47:40+00:00","datePublished":"2017-04-23T22:47:40+00:00","dateModified":"2017-04-23T22:47:40+00:00","headline":"DERECHOS HUMANOS: Las Abuelas de Plaza de Mayo anunciar\u00e1n el martes la recuperaci\u00f3n del nieto 122","name":"DERECHOS HUMANOS: Las Abuelas de Plaza de Mayo anunciar\u00e1n el martes la recuperaci\u00f3n del nieto 122","keywords":[],"url":"https:\/\/federalaldia.com.ar\/2017\/04\/23\/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122\/","description":"Se trata del hijo de Enrique Bustamante, alias el Lobito, y de Iris N\u00e9lida Garc\u00eda Soler, conocida como Tita o la Lobita, nacido en el centro clandestino de detenci\u00f3n Escuela Mec\u00e1nica de la Armada (Esm","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Federalaldia","logo":{"@type":"ImageObject","url":"http:\/\/federalaldia.com.ar\/wp-content\/uploads\/2017\/02\/Cabecera.png"},"sameAs":["http:\/\/facebook.com\/federalaldia","http:\/\/twitter.com\/federalaldia40"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/federalaldia.com.ar\/2017\/04\/23\/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122\/"},"author":{"@type":"Person","name":"Alejandro Brandolini","url":"https:\/\/federalaldia.com.ar\/author\/ale\/"},"articleSection":"Actualidad,Destacada,General,Nacional,Principal,Sociedad","articleBody":"Se trata del hijo de Enrique Bustamante, alias el Lobito, y de Iris N\u00e9lida Garc\u00eda Soler, conocida como Tita o la Lobita, nacido en el centro clandestino de detenci\u00f3n Escuela Mec\u00e1nica de la Armada (Esma) en 1977.\r\n\r\n\r\n\r\nLas Abuelas de Plaza de Mayo confirmaron la recuperaci\u00f3n del nieto 122, hijo de Enrique Bustamante y de Iris N\u00e9lida Garc\u00eda Soler, ambos detenidos-desaparecidos durante la dictadura c\u00edvico militar.\r\n\r\n\"Con enorme felicidad, comunicamos la restituci\u00f3n de otro nieto\", dijo la agrupaci\u00f3n que preside Estela Carlotto en un comunicado de prensa.\r\n\r\nSe trata del hijo de Enrique Bustamante, alias el Lobito, y de Iris N\u00e9lida Garc\u00eda Soler, conocida como Tita o la Lobita, nacido en el centro clandestino de detenci\u00f3n Escuela Mec\u00e1nica de la Armada (Esma) en 1977.\r\n\r\nBustamante y Garc\u00eda Soler estuvieron detenidos en el centro clandestino \"El Atl\u00e9tico\", ubicado en Avenida San Juan 1, esquina Avenida Ingeniero Huergo.\r\n\r\nBustamante y Garc\u00eda Soler militaban en \"Montoneros\" y fueron detenidos en una pensi\u00f3n del barrio porte\u00f1o de San Telmo, entre enero y febrero de 1977, desde donde fueron llevados detenidos a \"El Atl\u00e9tico\".\r\n\r\nGarc\u00eda Soler, que estaba embarazada de cuatro o cinco meses al momento de ser secuestrada, habr\u00eda sido trasladada a la Esma cerca de julio de 1977 para que diera a luz. (telam.com.ar)\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;","image":{"@type":"ImageObject","url":"https:\/\/federalaldia.com.ar\/wp-content\/uploads\/2017\/04\/N24042017P-17-1.jpg","width":696,"height":345}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://federalaldia.com.ar/2017/04/23/dady-brieva-me-imagino-a-cristina-volviendo-y-que-ellos-no-vuelvan-mas/" rel="prev"><span>Anterior</span> DADY BRIEVA: &#8220;Me imagino a Cristina volviendo y que ellos no vuelvan más&#8221;</a></div>
			<div class="post-next"><a href="https://federalaldia.com.ar/2017/04/23/propaganda-encubierta-el-gobierno-uso-paginas-falsas-de-facebook-para-criticar-los-paros/" rel="next"><span>Siguiente</span> PROPAGANDA ENCUBIERTA: El Gobierno usó páginas falsas de Facebook para criticar los paros</a></div>
		</div><!-- .post-navigation -->
		
		
		
		
		   

   <div style="margin: 30px 0px 30px 0px"><h1>Comenterios</h1></div>
            
   <div class="fb-comments" data-href="http://federalaldia.com.ar/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  		
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Radio On-line</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center" href="http://envivo.federalaldia.com.ar/" target="_blank"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/radioenvivo.jpg" width="278" height="100" alt=""/></a>

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>5MPETENCIA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><iframe width="278" height="200" src="https://www.youtube.com/embed/UVHKpBhF7QM" frameborder="0" allowfullscreen></iframe>
<p align="center"><a href="http://www.cincompetencia.com.ar/"><strong><em>Ingresar al sitio</em></strong></a></p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Clima</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://www.accuweather.com/es/ar/federal/9103/weather-forecast/9103" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1486723811811" class="aw-widget-current"  data-locationkey="9103" data-unit="c" data-language="es" data-useip="false" data-uid="awcc1486723811811"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>GRAN MARIA GNC</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><p align="center"><strong>GRAN MARIA GNC</strong></p>
<p>Dirección: Ruta 22 98, Federal, Entre Ríos.</p>
<p>Teléfono: 0345 442-7018</p>
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3421.1899710445505!2d-58.789030384862905!3d-30.965180381556724!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x95b2ed8914c0d01b%3A0x5e01cb980ba8f098!2sGran+Maria+S.r.l!5e0!3m2!1ses-419!2sar!4v1486869896459" width="278" height="278" frameborder="0" style="border:0" allowfullscreen></iframe>
<p>Gran Maria S.r.l</p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>TV CABLE FEDERAL</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"> <p align="center"><iframe width="279" height="350" src="http://federalaldia.com.ar/espacios_publicitarios/tvcable/index.html"></iframe></p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-14" class="widget text-html"><div class="widget-top"><h4>EL CUMPA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/Logo-El-cumpa-2.png" width="278" height="278" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>ESTUDIO JURIDICO DUARTE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><table width="278" border="0" align="center">
  <tbody>
    <tr>
      <td align="center" valign="middle"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/logo_e_j_duarte.png" width="256" height="117" alt=""/></td>
    </tr>
    <tr>
      <td align="center" valign="middle"><em><strong style="color: #505A00">Dr. Manuel Norberto Duarte</strong></em></td>
    </tr>
    <tr>
      <td align="center" valign="middle"><em>manuelduarte@concordia.com.ar</em></td>
    </tr>
    <tr>
      <td align="center" valign="middle">Av. Belgrano 905</td>
    </tr>
    <tr>
      <td align="center" valign="middle">Telefax: 03454 421573</td>
    </tr>
    <tr>
      <td align="center" valign="middle">(3180) Federal Entre Ríos</td>
    </tr>
  </tbody>
</table>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-22" class="widget text-html"><div class="widget-top"><h4>MUNICIPALIDAD DE FEDERAL &#8211; GESTION GERARDO CHAPINO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><a align="center" href="http://www.federal.gov.ar/" target="_blank"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/04/MUNICIPALIDAD-logo-gestión-Chapino.jpg" width="278" height="130" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-10" class="widget text-html"><div class="widget-top"><h4>CENTRO ELECTRICO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/CENTRO.png" width="278" height="130" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-17" class="widget text-html"><div class="widget-top"><h4>MUNICIPALIDAD DE C. BERNARDI</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/Bernardi.png" width="278" height="130" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-19" class="widget text-html"><div class="widget-top"><h4>CLUB ATENEO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/03/rifalacanaria.jpg" width="278" height="130" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-12" class="widget text-html"><div class="widget-top"><h4>MUNICIPALIDAD DE SAUCE DE LUNA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/Sauce_de_luna.png" width="278" height="278" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-9" class="widget text-html"><div class="widget-top"><h4>JOSE CARLOS SIEYRA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/JOSE-CARLOS-SIEYRA.png" width="278" height="100" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-8" class="widget text-html"><div class="widget-top"><h4>SAN CAMILO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-10-at-7.57.25-PM.jpeg" width="278" height="100" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-18" class="widget text-html"><div class="widget-top"><h4>MUSEO DE C. BERNARDI</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/03/museo.png" width="278" height="100" alt=""/></a>
<div style="width:278px;height:150px;line-height:3em;overflow:scroll;padding:5px;">
<b>Sala de Ciencias Naturales</b>
<br/>Hoy cuenta con más de 300 piezas incluyendo pieles de fauna del departamente Federal como por ejemplo: zorro común, zorro guará popé, zorro aguará guazú, gato montés, nutria, ñandú, iguana, yarará, boa constrictora (curirú de 31,2 m); también alacranes, caracoles, gabinete de mineralogía, etc.
<br/>
<br/><b>Sala de Historia</b> 
<br/>Más de 80 piezas de la historia de este pueblo, donadas por la gente.
<br/>
<br/><b>Sala de Paleontología</b>
<br/>Se está implementando con todos los descubrimientos mencionados, se continúa trabajando en el proyecto. 
<br/>
<br/><b>Sala de Computación</b>
<br/>Donde los estudiantes pueden desarrollar trabajos varios, imprimir y acceder a la historia de cada elemento expuesto en este museo, en forma libre y gratuita. 
<br/>Colecciones de distintas culturas aborígenes pobladores de nuestra zona, cartografía específica del departamento Federal, imágenes satélitales, información sobre flora y fauna, etc. 
<br/>
<br/>Durante el ciclo lectivo, numerosas escuelas concurren con alumnos de distintos niveles, para realizar trabajos de investigación e informes sobre el material expuesto. Turistas de distintos lugares, tanto en micro como auto particular, han visitado este museo a lo largo de todo el año. 
<br/>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-top"><h4>Redes Sociales</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a href="https://www.facebook.com/federalaldia/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de federalaldia en Facebook</span></a></li><li><a href="https://twitter.com/federalaldia40/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de federalaldia40 en Twitter</span></a></li><li><a href="https://www.instagram.com/federalaldia/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de federalaldia en Instagram</span></a></li><li><a href="https://www.youtube.com/user/federalaldia/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de federalaldia en YouTube</span></a></li><li><a href="http://plus.google.com/federalaldia" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></div></div><!-- .widget /--><div id="text-html-widget-13" class="widget text-html"><div class="widget-top"><h4>QUINES SOMOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/logoabsp.jpg" width="278" height="83" alt=""/></a>
<p align="center">Alejandro Brandolini <br>
Fernando S. Brandolini</p>
<p align="center"><a href="mailto:alejandrobrandolini@gmail.com">
  Contacto</a></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Diseño y Desarrollo: 
<p align="right"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/logoabsp.jpg" width="139" height="42" alt=""/>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://facebook.com/federalaldia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/federalaldia40" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			Federalaldia © Copyright 2017, Todos los derechos reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Ir hacia arriba"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/federalaldia.com.ar\/2017\/04\/23\/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122\/":3718};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/23/derechos-humanos-las-abuelas-de-plaza-de-mayo-anunciaran-el-martes-la-recuperacion-del-nieto-122/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://federalaldia.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mystyle-css'  href='https://federalaldia.com.ar/wp-content/plugins/comments-facebook/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No hay Resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'123979293',post:'3718',tz:'-3',srv:'federalaldia.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '123979293', '3718' ]);
</script>
</body>
</html>