<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://federalaldia.com.ar/xmlrpc.php" />
<title>ENTREVISTA: Nuevo sinceridio de Michetti: &#8220;Lo más efectivo sería evitar las elecciones de medio término&#8221; &#8211; Federalaldia</title>

	<!-- Meta Tag Manager -->
	<meta name="author" content="&quot;Alejandro Brandolini - Servicios de Publicidad&quot;" />
	<meta name="author" content="Alejandro Brandolini - Servicios de Publicidad" />
	<meta name="subject" content="Noticas y eventos de la ciudad de Federal. Radio en vivo, Encuestas, audios, galerias fotograficas, videos y contenidos actualizados diariamente, provinciales, nacionales" />
	<meta name="description" content="Noticas y eventos de la ciudad de Federal. Radio en vivo, Encuestas, audios, galerias fotograficas, videos y contenidos actualizados diariamente, provinciales, nacionales" />
	<meta name="description" content="Sitio Digital de Noticias y Radio Online" />
	<meta name="keywords" content="noticias, news, digital, federal, federalenses, radio en vivo, integracion, entre rios, argentina, federaladia, chamame, noticias, sitio digital, LRM 910, diario, entre rios, cachencho, festival" />
	<meta name="Geography" content="federal, centro norte de la provincia de entre rios, argentina " />
	<meta name="Language" content="es-ar" />
	<meta http-equiv="Expires" content="never" />
	<meta http-equiv="CACHE-CONTROL" content="PUBLIC" />
	<meta name="Copyright" content="LRM910, Radio Integracion 90.5 MHz" />
	<meta name="Designer" content="Alejandro Brandolini, Servicios de Publicidad" />
	<meta name="publisher" content="Alejandro Brandolini, Servicios de Publicidad" />
	<meta name="Revisit-After" content="1days" />
	<meta name="distribution" content="Global" />
	<meta name="robots" content="INDEX,FOLLOW" />
	<meta name="city" content="federal, entre rios" />
	<meta name="country" content="Argentina" />
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="google-site-verification" content="xZX8y3j2um8VxMXFw1iVc6NTlcKYMq3aOfi10QE705U" />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Federalaldia &raquo; Feed" href="https://federalaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Federalaldia &raquo; RSS de los comentarios" href="https://federalaldia.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/federalaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://federalaldia.com.ar/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://federalaldia.com.ar/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://federalaldia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://federalaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://federalaldia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DECLARACIONES DE CARLOS ACUÑA: &#8220;El paro es irreversible porque no hay respuestas sino despidos y suspensiones&#8221;' href='https://federalaldia.com.ar/2017/03/19/declaraciones-de-carlos-acuna-el-paro-es-irreversible-porque-no-hay-respuestas-sino-despidos-y-suspensiones/' />
<link rel='next' title='CENÓ CON MIRTHA LEGRAND EN OLIVOS: Para Macri, los piquetes y los paros &#8220;ya no dan resultados, venimos de 20 años de eso&#8221;' href='https://federalaldia.com.ar/2017/03/19/ceno-con-mirtha-legrand-en-olivos-para-macri-los-piquetes-y-los-paros-ya-no-dan-resultados-venimos-de-20-anos-de-eso/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="https://federalaldia.com.ar/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/" />
<link rel='shortlink' href='https://wp.me/p8ocG1-wm' />
<link rel="alternate" type="application/json+oembed" href="https://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalaldia.com.ar%2F2017%2F03%2F19%2Fentrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffederalaldia.com.ar%2F2017%2F03%2F19%2Fentrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://federalaldia.com.ar/wp-content/uploads/2017/02/Federalaldia.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://federalaldia.com.ar/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://federalaldia.com.ar/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://federalaldia.com.ar/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://federalaldia.com.ar/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://federalaldia.com.ar/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://federalaldia.com.ar/wp-content/uploads/2017/02/Federalaldia.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://federalaldia.com.ar/wp-content/uploads/2017/02/Federalaldia.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://federalaldia.com.ar/wp-content/uploads/2017/02/Federalaldia.png" />
<link rel="apple-touch-icon-precomposed" href="http://federalaldia.com.ar/wp-content/uploads/2017/02/Federalaldia.png" />



<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #81bd00;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#81bd00;
}

::-webkit-scrollbar-thumb{
	background-color:#81bd00 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #81bd00;
}

.search-block:after {
	border-right-color:#81bd00;
}

body.rtl .search-block:after {
	border-left-color:#81bd00;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #81bd00;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #81bd00;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #81bd00;
	border-color: #81bd00;
}

#order_review,
#order_review_heading {
	border-color: #81bd00;
}


body {
	background-image : url(https://federalaldia.com.ar/wp-content/themes/sahifa/images/patterns/body-bg10.png);
	background-position: top center;
}

</style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ENTREVISTA: Nuevo sinceridio de Michetti: &#8220;Lo más efectivo sería evitar las elecciones de medio término&#8221;" />
<meta property="og:url" content="https://federalaldia.com.ar/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/" />
<meta property="og:description" content="La vicepresidente justificó sus dichos al considerar que existe una &#8220;competencia destructiva&#8221; que se genera entre los partidos políticos en años electorales." />
<meta property="article:published_time" content="2017-03-20T02:53:40+00:00" />
<meta property="article:modified_time" content="2017-03-20T02:53:40+00:00" />
<meta property="og:site_name" content="Federalaldia" />
<meta property="og:image" content="https://federalaldia.com.ar/wp-content/uploads/2017/03/n20032017rr-13.jpg" />
<meta property="og:image:width" content="458" />
<meta property="og:image:height" content="286" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://federalaldia.com.ar/wp-content/uploads/2017/03/n20032017rr-13.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body id="top" class="post-template-default single single-post postid-2006 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Lunes , Marzo 20 2017</span>
				<div class="top-menu"><ul id="menu-arriba" class="menu"><li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-262"><a href="https://federalaldia.com.ar/archivo-de-noticias/">Archivo de Noticias</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://federalaldia.com.ar/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://facebook.com/federalaldia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/federalaldia40" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Federalaldia" href="https://federalaldia.com.ar/">
					<img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/Cabecera.png" alt="Federalaldia"  /><strong>Federalaldia Un paso adelante en el tiempo</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-barra-principal" class="menu"><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-253"><a href="https://federalaldia.com.ar/">Portada</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178"><a href="https://federalaldia.com.ar/category/principal/">Principal</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-177"><a href="https://federalaldia.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://federalaldia.com.ar/category/local/">Local</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://federalaldia.com.ar/category/destacada/">Destacada</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://federalaldia.com.ar/category/general/">General</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://federalaldia.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://federalaldia.com.ar/category/festival-nacional-del-chamame/">Festival Nacional del Chamame</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://federalaldia.com.ar/category/eventos/">Eventos</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://federalaldia.com.ar/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://federalaldia.com.ar/category/turismo/">Turismo</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Destacada</span></span>
		
					<ul>
					<li><a href="https://federalaldia.com.ar/2017/03/20/categorico-la-actividad-comercial-esta-atravesando-uno-de-sus-peores-momentos-afirmo-silvio-farach/" title="CATEGÓRICO: “La actividad comercial está atravesando uno de sus peores momentos”, afirmó Silvio Farach">CATEGÓRICO: “La actividad comercial está atravesando uno de sus peores momentos”, afirmó Silvio Farach</a></li>
					<li><a href="https://federalaldia.com.ar/2017/03/20/federal-la-asociacion-de-bomberos-voluntarios-invirtio-en-otra-unidad-automotriz/" title="FEDERAL: La Asociación de Bomberos Voluntarios invirtió en otra unidad automotriz">FEDERAL: La Asociación de Bomberos Voluntarios invirtió en otra unidad automotriz</a></li>
					<li><a href="https://federalaldia.com.ar/2017/03/20/en-federal-comienzan-los-talleres-de-orientacion-vocacional-del-instituto-becario/" title="EN FEDERAL: Comienzan los Talleres de Orientación Vocacional del Instituto Becario">EN FEDERAL: Comienzan los Talleres de Orientación Vocacional del Instituto Becario</a></li>
					<li><a href="https://federalaldia.com.ar/2017/03/20/comision-administradora-para-el-fondo-especial-de-salto-grande-el-directorio-de-cafesg-manifesto-su-apoyo-al-proyecto-de-provincializar-salto-grande/" title="COMISIÓN ADMINISTRADORA PARA EL FONDO ESPECIAL DE SALTO GRANDE: El Directorio de CAFESG manifestó su apoyo al proyecto de provincializar Salto Grande">COMISIÓN ADMINISTRADORA PARA EL FONDO ESPECIAL DE SALTO GRANDE: El Directorio de CAFESG manifestó su apoyo al proyecto de provincializar Salto Grande</a></li>
					<li><a href="https://federalaldia.com.ar/2017/03/20/36-agentes-finalizaron-la-etapa-de-formacion-egreso-la-decima-promocion-de-agentes-penitenciarios/" title="36 AGENTES FINALIZARON LA ETAPA DE FORMACIÓN: Egresó la décima promoción de agentes penitenciarios">36 AGENTES FINALIZARON LA ETAPA DE FORMACIÓN: Egresó la décima promoción de agentes penitenciarios</a></li>
					<li><a href="https://federalaldia.com.ar/2017/03/18/federal-avanzan-en-la-busqueda-de-concretar-el-proyecto-termal/" title="FEDERAL: Avanzan en la búsqueda de concretar el proyecto termal">FEDERAL: Avanzan en la búsqueda de concretar el proyecto termal</a></li>
					<li><a href="https://federalaldia.com.ar/2017/03/18/federal-habra-una-importante-muestra-para-celebrar-el-dia-del-artesano/" title="FEDERAL: Habrá una importante muestra para celebrar el Día del Artesano">FEDERAL: Habrá una importante muestra para celebrar el Día del Artesano</a></li>
					<li><a href="https://federalaldia.com.ar/2017/03/18/federal-1er-encuentro-de-rugby-femenino-solidario-en-federal/" title="FEDERAL: 1er Encuentro de Rugby Femenino-Solidario en Federal">FEDERAL: 1er Encuentro de Rugby Femenino-Solidario en Federal</a></li>
					<li><a href="https://federalaldia.com.ar/2017/03/18/conscripto-bernardi-informan-sobre-la-continuidad-de-obras-del-programa-mas-cerca/" title="CONSCRIPTO BERNARDI: Informan sobre la continuidad de obras del Programa Más Cerca">CONSCRIPTO BERNARDI: Informan sobre la continuidad de obras del Programa Más Cerca</a></li>
					<li><a href="https://federalaldia.com.ar/2017/03/18/en-concordia-bordet-insistio-en-que-el-18-de-aumento-a-los-docentes-es-un-piso-no-es-el-techo/" title="EN CONCORDIA: Bordet insistió en que el 18% de aumento a los docentes “es un piso, no es el techo”">EN CONCORDIA: Bordet insistió en que el 18% de aumento a los docentes “es un piso, no es el techo”</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'slide', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://federalaldia.com.ar">Portada</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://federalaldia.com.ar/category/actualidad/">Actualidad</a></span> <span class="delimiter">/</span> <span class="current">ENTREVISTA: Nuevo sinceridio de Michetti: &#8220;Lo más efectivo sería evitar las elecciones de medio término&#8221;</span></div>
		

		
		<article class="post-listing post-2006 post type-post status-publish format-standard has-post-thumbnail  category-actualidad category-nacional category-politica category-principal" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">ENTREVISTA: Nuevo sinceridio de Michetti: &#8220;Lo más efectivo sería evitar las elecciones de medio término&#8221;</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>8 horas hace</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://federalaldia.com.ar/category/actualidad/" rel="category tag">Actualidad</a>, <a href="https://federalaldia.com.ar/category/nacional/" rel="category tag">Nacional</a>, <a href="https://federalaldia.com.ar/category/politica/" rel="category tag">Politica</a>, <a href="https://federalaldia.com.ar/category/principal/" rel="category tag">Principal</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>219 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong><img class="alignleft size-medium wp-image-2007" src="http://federalaldia.com.ar/wp-content/uploads/2017/03/n20032017rr-13-300x187.jpg" alt="" width="300" height="187" srcset="https://federalaldia.com.ar/wp-content/uploads/2017/03/n20032017rr-13-300x187.jpg 300w, https://federalaldia.com.ar/wp-content/uploads/2017/03/n20032017rr-13.jpg 458w" sizes="(max-width: 300px) 100vw, 300px" />La vicepresidente justificó sus dichos al considerar que existe una &#8220;competencia destructiva&#8221; que se genera entre los partidos políticos en años electorales.</strong></p>
<p><span id="more-2006"></span></p>
<p>La vicepresidenta Gabriela Michetti consideró que &#8220;lo más efectivo sería, por lo menos durante un tiempo, evitar las elecciones de medio término&#8221;. En ese sentido destacó que  &#8220;la competencia destructiva&#8221; que se genera entre los partidos políticos en años electorales suele complicar los planes de un Gobierno.</p>
<p>La funcionaria fue consultada durante una entrevista radial acerca de que las elecciones se hagan cada seis años: &#8220;No sé bien qué es mejor&#8230; uno a veces piensa que es mejor seis, a veces que es cuatro&#8230; me parece que lo más efectivo sería pensar que, en vez de alargar la presidencia a seis años, por lo menos durante un tiempo evitar la elección de medio término&#8221;, sentenció.</p>
<p>&#8220;En algunos países de América Latina, que necesitaban generar cambios estructurales y se daban cuenta de que la competencia destructiva que tenemos en los años electorales les terminaba rompiendo lo poco que iban avanzando, decidieron por un tiempo hacer 4 años sin elección intermedia&#8221; explicó, según consignó la agencia DyN.</p>
<p>&#8220;Entonces, se eligen los senadores, los diputados, junto con los intendentes, todo cada cuatro años, con lo cual vos tenés tres años para poder gestionar sin tener que estar compitiendo. Eso, tal vez, sí hay que pensarlo&#8221;, añadió la vicepresidenta.</p>
<p>Michetti reconoció además que en la actualidad por las elecciones legislativas, &#8220;el clima político está tiñendo todas las cuestiones&#8221;, sumado a que es &#8220;el momento de mayor confrontación de la sociedad&#8221;.</p>
<p>En ese sentido analizó que este año &#8220;el poder legislativo va a tener que jugar un rol por lo menos medianamente institucional, porque si seguimos con la lógica de que cada vez que tenemos elecciones se empieza a hacer un lío terrible&#8230; nosotros tenemos elecciones cada dos años&#8221;. Ante esto se preguntó: &#8220;¿Cómo hacemos para construir lo que tenemos que construir?&#8221;.</p>
<p>Honestidad brutal. Estas declaraciones no son las únicas expresiones desafortunadas de la vicepresidente. Tan sólo una semana atrás, había cuestionado el paro docente. &#8220;Si yo fuera docente y ganara 9 mil pesos no haría paro porque el paro es una herramienta extrema. Los docentes cobran 9 mil pesos por un turno de sólo cuatro horas”, apuntó Michetti durante una entrevista con Luis Novaresio en América TV. (minutouno)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=ENTREVISTA%3A%20Nuevo%20sinceridio%20de%20Michetti%3A%20%22Lo%20m%C3%A1s%20efectivo%20ser%C3%ADa%20evitar%20las%20elecciones%20de%20medio%20t%C3%A9rmino%22 https%3A%2F%2Ffederalaldia.com.ar%2F2017%2F03%2F19%2Fentrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-2006" class="share-skype sd-button share-icon" href="https://federalaldia.com.ar/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/?share=skype" target="_blank" title="Compartir en Skype"><span>Skype</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://federalaldia.com.ar/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://federalaldia.com.ar/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-2006" class="share-pinterest sd-button share-icon" href="https://federalaldia.com.ar/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2006" class="share-google-plus-1 sd-button share-icon" href="https://federalaldia.com.ar/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2006" class="share-twitter sd-button share-icon" href="https://federalaldia.com.ar/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://federalaldia.com.ar/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2006" class="share-facebook sd-button share-icon" href="https://federalaldia.com.ar/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://federalaldia.com.ar/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://federalaldia.com.ar/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://federalaldia.com.ar/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2006" class="share-linkedin sd-button share-icon" href="https://federalaldia.com.ar/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-03-19T23:53:40+00:00","datePublished":"2017-03-19T23:53:40+00:00","dateModified":"2017-03-19T23:53:40+00:00","headline":"ENTREVISTA: Nuevo sinceridio de Michetti: &#8220;Lo m\u00e1s efectivo ser\u00eda evitar las elecciones de medio t\u00e9rmino&#8221;","name":"ENTREVISTA: Nuevo sinceridio de Michetti: &#8220;Lo m\u00e1s efectivo ser\u00eda evitar las elecciones de medio t\u00e9rmino&#8221;","keywords":[],"url":"https:\/\/federalaldia.com.ar\/2017\/03\/19\/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino\/","description":"La vicepresidente justific\u00f3 sus dichos al considerar que existe una \"competencia destructiva\" que se genera entre los partidos pol\u00edticos en a\u00f1os electorales. La vicepresidenta Gabriela Michetti consid","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Federalaldia","logo":{"@type":"ImageObject","url":"http:\/\/federalaldia.com.ar\/wp-content\/uploads\/2017\/02\/Cabecera.png"},"sameAs":["http:\/\/facebook.com\/federalaldia","http:\/\/twitter.com\/federalaldia40"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/federalaldia.com.ar\/2017\/03\/19\/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino\/"},"author":{"@type":"Person","name":"Alejandro Brandolini","url":"https:\/\/federalaldia.com.ar\/author\/ale\/"},"articleSection":"Actualidad,Nacional,Politica,Principal","articleBody":"La vicepresidente justific\u00f3 sus dichos al considerar que existe una \"competencia destructiva\" que se genera entre los partidos pol\u00edticos en a\u00f1os electorales.\r\n\r\n\r\n\r\nLa vicepresidenta Gabriela Michetti consider\u00f3 que \"lo m\u00e1s efectivo ser\u00eda, por lo menos durante un tiempo, evitar las elecciones de medio t\u00e9rmino\". En ese sentido destac\u00f3 que\u00a0 \"la competencia destructiva\" que se genera entre los partidos pol\u00edticos en a\u00f1os electorales suele complicar los planes de un Gobierno.\r\n\r\nLa funcionaria fue consultada durante una entrevista radial acerca de que las elecciones se hagan cada seis a\u00f1os: \"No s\u00e9 bien qu\u00e9 es mejor... uno a veces piensa que es mejor seis, a veces que es cuatro... me parece que lo m\u00e1s efectivo ser\u00eda pensar que, en vez de alargar la presidencia a seis a\u00f1os, por lo menos durante un tiempo evitar la elecci\u00f3n de medio t\u00e9rmino\", sentenci\u00f3.\r\n\r\n\"En algunos pa\u00edses de Am\u00e9rica Latina, que necesitaban generar cambios estructurales y se daban cuenta de que la competencia destructiva que tenemos en los a\u00f1os electorales les terminaba rompiendo lo poco que iban avanzando, decidieron por un tiempo hacer 4 a\u00f1os sin elecci\u00f3n intermedia\" explic\u00f3, seg\u00fan consign\u00f3 la agencia DyN.\r\n\r\n\"Entonces, se eligen los senadores, los diputados, junto con los intendentes, todo cada cuatro a\u00f1os, con lo cual vos ten\u00e9s tres a\u00f1os para poder gestionar sin tener que estar compitiendo. Eso, tal vez, s\u00ed hay que pensarlo\", a\u00f1adi\u00f3 la vicepresidenta.\r\n\r\nMichetti reconoci\u00f3 adem\u00e1s que en la actualidad por las elecciones legislativas, \"el clima pol\u00edtico est\u00e1 ti\u00f1endo todas las cuestiones\", sumado a que es \"el momento de mayor confrontaci\u00f3n de la sociedad\".\r\n\r\nEn ese sentido analiz\u00f3 que este a\u00f1o \"el poder legislativo va a tener que jugar un rol por lo menos medianamente institucional, porque si seguimos con la l\u00f3gica de que cada vez que tenemos elecciones se empieza a hacer un l\u00edo terrible... nosotros tenemos elecciones cada dos a\u00f1os\". Ante esto se pregunt\u00f3: \"\u00bfC\u00f3mo hacemos para construir lo que tenemos que construir?\".\r\n\r\nHonestidad brutal. Estas declaraciones no son las \u00fanicas expresiones desafortunadas de la vicepresidente. Tan s\u00f3lo una semana atr\u00e1s, hab\u00eda cuestionado el paro docente. \"Si yo fuera docente y ganara 9 mil pesos no har\u00eda paro porque el paro es una herramienta extrema. Los docentes cobran 9 mil pesos por un turno de s\u00f3lo cuatro horas\u201d, apunt\u00f3 Michetti durante una entrevista con Luis Novaresio en Am\u00e9rica TV. (minutouno)","image":{"@type":"ImageObject","url":"https:\/\/federalaldia.com.ar\/wp-content\/uploads\/2017\/03\/n20032017rr-13.jpg","width":696,"height":286}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://federalaldia.com.ar/2017/03/19/declaraciones-de-carlos-acuna-el-paro-es-irreversible-porque-no-hay-respuestas-sino-despidos-y-suspensiones/" rel="prev"><span>Anterior</span> DECLARACIONES DE CARLOS ACUÑA: &#8220;El paro es irreversible porque no hay respuestas sino despidos y suspensiones&#8221;</a></div>
			<div class="post-next"><a href="https://federalaldia.com.ar/2017/03/19/ceno-con-mirtha-legrand-en-olivos-para-macri-los-piquetes-y-los-paros-ya-no-dan-resultados-venimos-de-20-anos-de-eso/" rel="next"><span>Siguiente</span> CENÓ CON MIRTHA LEGRAND EN OLIVOS: Para Macri, los piquetes y los paros &#8220;ya no dan resultados, venimos de 20 años de eso&#8221;</a></div>
		</div><!-- .post-navigation -->
		
		
		
		
		   

   <div style="margin: 30px 0px 30px 0px"><h1>Comenterios</h1></div>
            
   <div class="fb-comments" data-href="http://federalaldia.com.ar/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  		
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Radio On-line</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center" href="http://envivo.federalaldia.com.ar/" target="_blank"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/radioenvivo.jpg" width="278" height="100" alt=""/></a>

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>5MPETENCIA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><iframe width="278" height="200" src="https://www.youtube.com/embed/GQ9Su3Oh5DA" frameborder="0" allowfullscreen></iframe>
<p align="center"><a href="http://www.cincompetencia.com.ar/"><strong><em>Ingresar al sitio</em></strong></a></p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Clima</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://www.accuweather.com/es/ar/federal/9103/weather-forecast/9103" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1486723811811" class="aw-widget-current"  data-locationkey="9103" data-unit="c" data-language="es" data-useip="false" data-uid="awcc1486723811811"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>GRAN MARIA GNC</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><p align="center"><strong>GRAN MARIA GNC</strong></p>
<p>Dirección: Ruta 22 98, Federal, Entre Ríos.</p>
<p>Teléfono: 0345 442-7018</p>
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3421.1899710445505!2d-58.789030384862905!3d-30.965180381556724!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x95b2ed8914c0d01b%3A0x5e01cb980ba8f098!2sGran+Maria+S.r.l!5e0!3m2!1ses-419!2sar!4v1486869896459" width="278" height="278" frameborder="0" style="border:0" allowfullscreen></iframe>
<p>Gran Maria S.r.l</p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>TV CABLE FEDERAL</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"> <p align="center"><iframe width="279" height="350" src="http://federalaldia.com.ar/espacios_publicitarios/tvcable/index.html"></iframe></p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-14" class="widget text-html"><div class="widget-top"><h4>EL CUMPA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/Logo-El-cumpa-2.png" width="278" height="278" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>ESTUDIO JURIDICO DUARTE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><table width="278" border="0" align="center">
  <tbody>
    <tr>
      <td align="center" valign="middle"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/logo_e_j_duarte.png" width="256" height="117" alt=""/></td>
    </tr>
    <tr>
      <td align="center" valign="middle"><em><strong style="color: #505A00">Dr. Manuel Norberto Duarte</strong></em></td>
    </tr>
    <tr>
      <td align="center" valign="middle"><em>manuelduarte@concordia.com.ar</em></td>
    </tr>
    <tr>
      <td align="center" valign="middle">Av. Belgrano 905</td>
    </tr>
    <tr>
      <td align="center" valign="middle">Telefax: 03454 421573</td>
    </tr>
    <tr>
      <td align="center" valign="middle">(3180) Federal Entre Ríos</td>
    </tr>
  </tbody>
</table>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-11" class="widget text-html"><div class="widget-top"><h4>MUNICIPALIDAD DE FEDERAL</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/Color.png" width="278" height="178" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-10" class="widget text-html"><div class="widget-top"><h4>CENTRO ELECTRICO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/CENTRO.png" width="278" height="130" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-17" class="widget text-html"><div class="widget-top"><h4>MUNICIPALIDAD DE C. BERNARDI</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/Bernardi.png" width="278" height="130" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-19" class="widget text-html"><div class="widget-top"><h4>CLUB ATENEO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/03/rifalacanaria.jpg" width="278" height="130" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-12" class="widget text-html"><div class="widget-top"><h4>MUNICIPALIDAD DE SAUCE DE LUNA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/Sauce_de_luna.png" width="278" height="278" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-9" class="widget text-html"><div class="widget-top"><h4>JOSE CARLOS SIEYRA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/JOSE-CARLOS-SIEYRA.png" width="278" height="100" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-8" class="widget text-html"><div class="widget-top"><h4>SAN CAMILO</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-10-at-7.57.25-PM.jpeg" width="278" height="100" alt=""/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-18" class="widget text-html"><div class="widget-top"><h4>MUSEO DE C. BERNARDI</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/03/museo.png" width="278" height="100" alt=""/></a>
<div style="width:278px;height:150px;line-height:3em;overflow:scroll;padding:5px;">
<b>Sala de Ciencias Naturales</b>
<br/>Hoy cuenta con más de 300 piezas incluyendo pieles de fauna del departamente Federal como por ejemplo: zorro común, zorro guará popé, zorro aguará guazú, gato montés, nutria, ñandú, iguana, yarará, boa constrictora (curirú de 31,2 m); también alacranes, caracoles, gabinete de mineralogía, etc.
<br/>
<br/><b>Sala de Historia</b> 
<br/>Más de 80 piezas de la historia de este pueblo, donadas por la gente.
<br/>
<br/><b>Sala de Paleontología</b>
<br/>Se está implementando con todos los descubrimientos mencionados, se continúa trabajando en el proyecto. 
<br/>
<br/><b>Sala de Computación</b>
<br/>Donde los estudiantes pueden desarrollar trabajos varios, imprimir y acceder a la historia de cada elemento expuesto en este museo, en forma libre y gratuita. 
<br/>Colecciones de distintas culturas aborígenes pobladores de nuestra zona, cartografía específica del departamento Federal, imágenes satélitales, información sobre flora y fauna, etc. 
<br/>
<br/>Durante el ciclo lectivo, numerosas escuelas concurren con alumnos de distintos niveles, para realizar trabajos de investigación e informes sobre el material expuesto. Turistas de distintos lugares, tanto en micro como auto particular, han visitado este museo a lo largo de todo el año. 
<br/>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-top"><h4>Redes Sociales</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a href="https://www.facebook.com/federalaldia/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de federalaldia en Facebook</span></a></li><li><a href="https://twitter.com/federalaldia40/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de federalaldia40 en Twitter</span></a></li><li><a href="https://instagram.com/federalaldia/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de federalaldia en Instagram</span></a></li><li><a href="https://www.youtube.com/user/federalaldia/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de federalaldia en YouTube</span></a></li><li><a href="https://plus.google.com/u/0/+http://plus.google.com/federalaldia/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Ver perfil de http://plus.google.com/federalaldia en Google+</span></a></li></ul></div></div><!-- .widget /--><div id="text-html-widget-13" class="widget text-html"><div class="widget-top"><h4>QUINES SOMOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a align="center"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/logoabsp.jpg" width="278" height="83" alt=""/></a>
<p align="center">Alejandro Brandolini <br>
Fernando S. Brandolini</p>
<p align="center"><a href="mailto:alejandrobrandolini@gmail.com">
  Contacto</a></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Diseño y Desarrollo: 
<p align="right"><img src="http://federalaldia.com.ar/wp-content/uploads/2017/02/logoabsp.jpg" width="139" height="42" alt=""/>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://facebook.com/federalaldia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/federalaldia40" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			Federalaldia © Copyright 2017, Todos los derechos reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Ir hacia arriba"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/federalaldia.com.ar\/2017\/03\/19\/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino\/":2006};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/19/entrevista-nuevo-sinceridio-de-michetti-lo-mas-efectivo-seria-evitar-las-elecciones-de-medio-termino/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://federalaldia.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mystyle-css'  href='https://federalaldia.com.ar/wp-content/plugins/comments-facebook/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No hay Resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://federalaldia.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'123979293',post:'2006',tz:'-3',srv:'federalaldia.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '123979293', '2006' ]);
</script>
</body>
</html>