	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://federalaldia.com.ar/xmlrpc.php"/>

		<title>SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI &#8211; FEDERALALDIA</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="FEDERALALDIA"/>
<meta property="og:url" content="http://federalaldia.com.ar/departamentales/se-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi/"/>
<meta property="og:title" content="SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI"/>
<meta property="og:image" content="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/4021_t650.jpg?fit=650%2C433"/>
<meta property="article:section" content="Departamentales"/>
<meta property="og:description" content="En el marco del programa provincial de viviendas Primero tu Casa, el gobierno, a través del Instituto Autárquico de Planeamiento y Vivienda (IAPV), avanza en la ejecución de 15 soluciones habitacionales con recursos propios, en Conscripto Bernardi.La"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://federalaldia.com.ar/departamentales/se-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi/"/>
<meta name="twitter:title" content="SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI"/>
<meta name="twitter:description" content="En el marco del programa provincial de viviendas Primero tu Casa, el gobierno, a través del Instituto Autárquico de Planeamiento y Vivienda (IAPV), avanza en la ejecución de 15 soluciones habitacionales con recursos propios, en Conscripto Bernardi.La"/>
<meta name="twitter:image" content="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/4021_t650.jpg?fit=650%2C433"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEDERALALDIA &raquo; Feed" href="http://federalaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEDERALALDIA &raquo; RSS de los comentarios" href="http://federalaldia.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/federalaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://federalaldia.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mptt-style-css'  href='http://federalaldia.com.ar/wp-content/plugins/mp-timetable/media/css/style.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,700%7CPoppins:400,600,700,500%7CRoboto:500' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://federalaldia.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://federalaldia.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://federalaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://federalaldia.com.ar/wp-content/themes/federalaldia/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://federalaldia.com.ar/wp-content/themes/federalaldia/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://federalaldia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://federalaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://federalaldia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EL BECARIO EN ESCENA PASÓ POR FEDERAL' href='http://federalaldia.com.ar/locales/el-becario-en-escena-paso-por-federal/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="http://federalaldia.com.ar/departamentales/se-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi/" />
<link rel='shortlink' href='https://wp.me/p8ocG1-b6I' />
<link rel="alternate" type="application/json+oembed" href="http://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://federalaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F&#038;format=xml" />
<noscript><style type="text/css">.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:table!important}.mptt-shortcode-wrapper .mptt-shortcode-table .mptt-event-container:hover{height:auto!important;min-height:100%!important}body.mprm_ie_browser .mptt-shortcode-wrapper .mptt-event-container{height:auto!important}@media (max-width:767px){.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:none!important}}</style></noscript>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://federalaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/federalaldia.com.ar\/wp-content\/uploads\/2019\/09\/LOGO-3D.png"
    },
    "url": "http:\/\/federalaldia.com.ar\/",
    "name": "FEDERALALDIA",
    "description": "Un paso adelante en el tiempo"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "FEDERALALDIA",
    "alternateName": "Un paso adelante en el tiempo",
    "url": "http:\/\/federalaldia.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI",
    "description": "En el marco del programa provincial de viviendas Primero tu Casa, el gobierno, a trav\u00e9s del Instituto Aut\u00e1rquico de Planeamiento y Vivienda (IAPV), avanza en la ejecuci\u00f3n de 15 soluciones habitacionales con recursos propios, en Conscripto Bernardi.La",
    "datePublished": "2019-10-11",
    "dateModified": "2019-10-11",
    "author": {
        "@type": "Person",
        "@id": "#person-Admin",
        "name": "Admin"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/federalaldia.com.ar\/wp-content\/uploads\/2019\/10\/4021_t650.jpg?fit=650%2C433",
        "width": 650,
        "height": 433
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/federalaldia.com.ar\/departamentales\/se-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://federalaldia.com.ar/wp-content/bs-booster-cache/a3990311e21c205d58d68cb64b5e85da.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.0.1-1570575094' href='http://federalaldia.com.ar/wp-content/bs-booster-cache/7704db0350d893d4597ccead0a4e784a.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI" />
<meta property="og:url" content="http://federalaldia.com.ar/departamentales/se-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi/" />
<meta property="og:description" content="En el marco del programa provincial de viviendas Primero tu Casa, el gobierno, a través del Instituto Autárquico de Planeamiento y Vivienda (IAPV), avanza en la ejecución de 15 soluciones habitacio…" />
<meta property="article:published_time" content="2019-10-11T14:10:49+00:00" />
<meta property="article:modified_time" content="2019-10-11T14:10:49+00:00" />
<meta property="og:site_name" content="FEDERALALDIA" />
<meta property="og:image" content="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/4021_t650.jpg?fit=650%2C433" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="433" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI" />
<meta name="twitter:image" content="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/4021_t650.jpg?fit=650%2C433&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=24%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=35%2C46" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=35%2C46" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/image001-5.png?fit=35%2C46" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-42700 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="site-name">Federalaldia</div>
									<div class="site-description">Un paso adelante en el tiempo</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://federalaldia.com.ar">
					<input type="text" name="s" value=""
					       placeholder="Buscar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-6 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
				<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://federalaldia.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="http://federalaldia.com.ar/wp-content/uploads/2019/09/LOGO-3D.png"
			     alt="Federalaldia"  data-bsrjs="http://federalaldia.com.ar/wp-content/uploads/2019/09/LOGO-3D.png"  />

			<span class="site-title">Federalaldia - Un paso adelante en el tiempo</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="http://federalaldia.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-161"><a href="https://www.federalaldia.com.ar/"><i class="bf-icon  fa fa-home"></i>Portada</a></li>
<li id="menu-item-40210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hidden-md hidden-sm hidden-xs better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-link-list menu-item-40210"><a href="#"><i class="bf-icon  fa fa-reorder"></i>Categorías</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-type-link-list">
		<ul class="mega-links">
				<li id="menu-item-40224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-40224"><a href="http://federalaldia.com.ar/category/locales/">Locales</a></li>
	<li id="menu-item-40232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-7 better-anim-fade menu-item-40232"><a href="http://federalaldia.com.ar/category/departamentales/">Departamentales</a></li>
	<li id="menu-item-40225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-40225"><a href="http://federalaldia.com.ar/category/provinciales/">Provinciales</a></li>
	<li id="menu-item-40226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-40226"><a href="http://federalaldia.com.ar/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-40403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-40403"><a href="http://federalaldia.com.ar/category/tecnoaldia/">Tecnoaldia</a></li>
	<li id="menu-item-40227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-40227"><a href="http://federalaldia.com.ar/category/politica/">Politica</a></li>
	<li id="menu-item-40228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-40228"><a href="http://federalaldia.com.ar/category/economia/">Economia</a></li>
	<li id="menu-item-40229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-40229"><a href="http://federalaldia.com.ar/category/policiales/">Policiales</a></li>
	<li id="menu-item-40230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-40230"><a href="http://federalaldia.com.ar/category/deportes/">Deportes</a></li>
	<li id="menu-item-40233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-40233"><a href="http://federalaldia.com.ar/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-40231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-40231"><a href="http://federalaldia.com.ar/category/municipales/">Municipales</a></li>
		</ul>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-40377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-slide-bottom-in menu-have-icon menu-icon-type-fontawesome menu-badge-right menu-have-badge menu-item-40377"><a href="http://federalaldia.com.ar/portada-de-tecnoaldia/"><i class="bf-icon  fa fa-android"></i>Tecnoaldia<span class="better-custom-badge">Nuevo!</span></a>
<ul class="sub-menu">
	<li id="menu-item-40378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-138 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-40378"><a href="http://federalaldia.com.ar/category/tecnoaldia/eventos/"><i class="bf-icon  fa fa-book"></i>Eventos</a></li>
	<li id="menu-item-40404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-147 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-40404"><a href="http://federalaldia.com.ar/category/tecnoaldia/futuro/"><i class="bf-icon  fa fa-eye"></i>Futuro</a></li>
	<li id="menu-item-40407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-149 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-40407"><a href="http://federalaldia.com.ar/category/tecnoaldia/otras/"><i class="bf-icon  fa fa-edit"></i>Otras</a></li>
	<li id="menu-item-40408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-40408"><a href="http://federalaldia.com.ar/category/tecnoaldia/reconocimiento-facial/"><i class="bf-icon  fa fa-user-circle"></i>Reconocimiento Facial</a></li>
	<li id="menu-item-40405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-146 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-40405"><a href="http://federalaldia.com.ar/category/tecnoaldia/inteligencia-artificial/"><i class="bf-icon  fa fa-users"></i>Inteligencia Artificial</a></li>
	<li id="menu-item-40406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-40406"><a href="http://federalaldia.com.ar/category/tecnoaldia/moviles/"><i class="bf-icon  fa fa-android"></i>Móviles</a></li>
	<li id="menu-item-40409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-40409"><a href="http://federalaldia.com.ar/category/tecnoaldia/sistema-operativo/"><i class="bf-icon  fa fa-windows"></i>Sistema Operativo</a></li>
</ul>
</li>
<li id="menu-item-40742" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-40742"><a href="http://federalaldia.com.ar/portada-de-deportes/"><i class="bf-icon  fa fa-soccer-ball-o"></i>Deportes</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-18 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-42523 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-18">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-18"><a href="http://federalaldia.com.ar/category/deportes/">Deportes</a></span></div>		<a  title="ARGENTINA MOSTRÓ DOS CARAS Y EMPATÓ CON ALEMANIA EN DORTMUND" data-src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/n_10102019-28.jpg?resize=357%2C210" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/federalaldia.com.ar\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;n_10102019-28-210x136.jpg&quot;,&quot;279&quot;:&quot;n_10102019-28-279x220.jpg&quot;,&quot;357&quot;:&quot;n_10102019-28-357x210.jpg&quot;}}"				class="img-holder" href="http://federalaldia.com.ar/deportes/argentina-mostro-dos-caras-y-empato-con-alemania-en-dortmund/"></a>

			</div>
<p class="title">	<a href="http://federalaldia.com.ar/deportes/argentina-mostro-dos-caras-y-empato-con-alemania-en-dortmund/" class="post-title post-url">
		ARGENTINA MOSTRÓ DOS CARAS Y EMPATÓ CON ALEMANIA EN DORTMUND	</a>
</p>
	</div >
	<div class="post-42457 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-18">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-18"><a href="http://federalaldia.com.ar/category/deportes/">Deportes</a></span></div>		<a  title="LIONEL SCALONI CONFIRMÓ EL EQUIPO PARA ENFRENTAR A ALEMANIA" data-src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/n_1567474605.jpg?resize=357%2C210" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/federalaldia.com.ar\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;n_1567474605-210x136.jpg&quot;,&quot;279&quot;:&quot;n_1567474605-279x220.jpg&quot;,&quot;357&quot;:&quot;n_1567474605-357x210.jpg&quot;}}"				class="img-holder" href="http://federalaldia.com.ar/deportes/lionel-scaloni-confirmo-el-equipo-para-enfrentar-a-alemania/"></a>

			</div>
<p class="title">	<a href="http://federalaldia.com.ar/deportes/lionel-scaloni-confirmo-el-equipo-para-enfrentar-a-alemania/" class="post-title post-url">
		LIONEL SCALONI CONFIRMÓ EL EQUIPO PARA ENFRENTAR A ALEMANIA	</a>
</p>
	</div >
	<div class="post-42452 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-18">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-18"><a href="http://federalaldia.com.ar/category/deportes/">Deportes</a></span></div>		<a  title="LA CONTINUIDAD DE GALLARDO EN RIVER SE DEFINIRÁ EN DICIEMBRE, ASEGURÓ SU REPRESENTANTE" data-src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/n_1559270489.jpg?resize=357%2C210" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/federalaldia.com.ar\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;n_1559270489-210x136.jpg&quot;,&quot;279&quot;:&quot;n_1559270489-279x220.jpg&quot;,&quot;357&quot;:&quot;n_1559270489-357x210.jpg&quot;}}"				class="img-holder" href="http://federalaldia.com.ar/deportes/la-continuidad-de-gallardo-en-river-se-definira-en-diciembre-aseguro-su-representante/"></a>

			</div>
<p class="title">	<a href="http://federalaldia.com.ar/deportes/la-continuidad-de-gallardo-en-river-se-definira-en-diciembre-aseguro-su-representante/" class="post-title post-url">
		LA CONTINUIDAD DE GALLARDO EN RIVER SE DEFINIRÁ EN DICIEMBRE, ASEGURÓ SU&hellip;	</a>
</p>
	</div >
	<div class="post-42446 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-18">

	<div class="featured clearfix">
		<div class="term-badges floated"><span class="term-badge term-18"><a href="http://federalaldia.com.ar/category/deportes/">Deportes</a></span></div>		<a  title="BOCA: AMENAZARON DE MUERTE A WANCHOPE ÁBILA Y SU FAMILIA EN CÓRDOBA" data-src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/o_1566429554.jpg?resize=357%2C210" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/federalaldia.com.ar\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;o_1566429554-210x136.jpg&quot;,&quot;279&quot;:&quot;o_1566429554-279x220.jpg&quot;,&quot;357&quot;:&quot;o_1566429554-357x210.jpg&quot;,&quot;750&quot;:&quot;o_1566429554-750x430.jpg&quot;}}"				class="img-holder" href="http://federalaldia.com.ar/deportes/boca-amenazaron-de-muerte-a-wanchope-abila-y-su-familia-en-cordoba/"></a>

			</div>
<p class="title">	<a href="http://federalaldia.com.ar/deportes/boca-amenazaron-de-muerte-a-wanchope-abila-y-su-familia-en-cordoba/" class="post-title post-url">
		BOCA: AMENAZARON DE MUERTE A WANCHOPE ÁBILA Y SU FAMILIA EN CÓRDOBA	</a>
</p>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-18 clearfix">
			<script>var bs_ajax_paginate_2142177990 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"18","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"79deb99"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2142177990"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2142177990" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-40349" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-badge-right menu-have-badge menu-item-40349"><a href="http://envivo.federalaldia.com.ar/reproductor_rso/"><i class="bf-icon  fa fa-podcast"></i>Radio Online<span class="better-custom-badge">Escuchanos!</span></a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .site-header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="http://federalaldia.com.ar/" itemprop="url" rel="home">
											<img src="http://federalaldia.com.ar/wp-content/uploads/2019/09/LOGO-2D.png"
						     alt="FEDERALALDIA"  data-bsrjs="http://federalaldia.com.ar/wp-content/uploads/2019/09/LOGO-2D.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://federalaldia.com.ar" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://federalaldia.com.ar/category/departamentales/" ><span itemprop='name'>Departamentales</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://federalaldia.com.ar/departamentales/se-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-42700" class="post-42700 post type-post status-publish format-standard has-post-thumbnail  category-departamentales single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-7"><a href="http://federalaldia.com.ar/category/departamentales/">Departamentales</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-10-11T11:10:49+00:00">On <b>Oct 11, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/4021_t650.jpg?fit=650%2C433"><img  alt="" data-src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/4021_t650.jpg?resize=650%2C430">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="42700"><i class="bf-icon  fa fa-eye"></i> <b class="number">61</b></span>			</div>
						<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI&url=http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F&title=SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI %0A%0A http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F&media=https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/4021_t650.jpg?fit=650%2C433&description=SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI&body=http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>En el marco del programa provincial de viviendas Primero tu Casa, el gobierno, a través del Instituto Autárquico de Planeamiento y Vivienda (IAPV), avanza en la ejecución de 15 soluciones habitacionales con recursos propios, en Conscripto Bernardi.</p>
<p><span id="more-42700"></span></p>
<p>La viviendas cuentan con un avance de obra del 85 por ciento.</p>
<p>Así lo dio a conocer el titular del IAPV, Marcelo Casaretto al término de la visita al grupo habitacional, junto al presidente municipal, Rubén Boxler, y a la intendenta electa, Marina Canteros.</p>
<p>El funcionario señaló que el gobernador Gustavo Bordet “está trabajando en una política de vivienda social inclusiva, que signifique progreso para los habitantes del territorio entrerriano, donde la construcción de viviendas desarrolla el empleo y a la familia le brinda amparo y seguridad”.</p>
<p>El funcionario afirmó que &#171;la ejecución de nuevas soluciones habitacionales generan mayor inversión, más trabajo y mejores condiciones de vida a sus habitantes, donde la casa representa la seguridad del techo propio y la base fundamental para organizarse como familia y sentir arraigo a su comunidad&#187;.</p>
<p>Sobre la puesta en marcha del programa provincial de viviendas Primero tu Casa, Casaretto subrayó que “es un hecho muy importante ya que después de más de 20 años la provincia vuelve a tener una política propia en esta materia y, de esta manera, poder darle respuestas a tantas familias que lo necesitan”.</p>
<p>Resaltó que &#171;cuentan con un avance del 85 por ciento las 15 viviendas que construye la provincia en Conscripto Bernardi con fondos propios, en el marco del programa Primero tu Casa&#187;.</p>
<p>Para el directivo, “el acceso a una vivienda digna consolida la familia, que es el núcleo fundamental y básico de nuestra sociedad&#187;; y resaltó que la obra pública que se ejecuta y en especial la construcción de viviendas &#171;mejora las condiciones de vida de la gente y genera trabajo genuino y directo”.</p>
<p>Por su parte, el intendente Boxler manifestó que &#171;nos da mucha felicidad que se puedan seguir construyendo nuevas viviendas para nuestros vecinos, ya que existe una demanda habitacional muy importante y, desde el lugar que ocupamos, creemos que la casa propia contribuye a mejorar la calidad de vida y la dignidad de las familias&#187;.</p>
<p>El jefe comunal instó a “seguir trabajando en este camino para que nuevos vecinos tengan la posibilidad de acceder a un techo digno” y subrayó “el apoyo incondicional del gobernador Gustavo Bordet, para que más familias tengan posibilidades de acceder a una vivienda digna”.</p>
<p>En tanto, la intendenta electa, Marina Canteros, aseguró que “con la construcción de viviendas sociales se logra recuperar la dignidad del techo propio de un número importante de familias y además permite motorizar la economía local y genera mano de obra genuina&#187;.</p>
<p>Canteros valoró el trabajo que realiza el gobierno provincial &#171;para que la construcción de viviendas sea una realidad para todos los entrerrianos, permitiendo que muchas familias puedan concretar el sueño de tener un techo digno&#187;. (Prensa IAPV)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://federalaldia.com.ar/departamentales/se-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123979293-42700-5da0b59887633' data-src='https://widgets.wp.com/likes/#blog_id=123979293&amp;post_id=42700&amp;origin=federalaldia.com.ar&amp;obj_id=123979293-42700-5da0b59887633' data-name='like-post-frame-123979293-42700-5da0b59887633'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div>
					<div class="post-share single-post-share bottom-share clearfix style-2">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="42700"><i class="bf-icon  fa fa-eye"></i> <b class="number">61</b></span>			</div>
						<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI&url=http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F&title=SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI %0A%0A http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F&media=https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/4021_t650.jpg?fit=650%2C433&description=SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=SE CONSTRUYEN 15 VIVIENDAS FINANCIADAS POR LA PROVINCIA EN CONSCRIPTO BERNARDI&body=http%3A%2F%2Ffederalaldia.com.ar%2Fdepartamentales%2Fse-construyen-15-viviendas-financiadas-por-la-provincia-en-conscripto-bernardi%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
			</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="custom_html-32" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.iafas.gov.ar/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/Casinos-de-Entre-Rios-1.jpg?w=1170" alt="Casinos de Entre Ríos" data-recalc-dims="1"/></a></div></div><div id="custom_html-36" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://envivo.federalaldia.com.ar/reproductor_rso/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2018/11/banner-escuchanos2.gif?w=1170" alt="Ingresa aca y Escuchanos Radio On Line y Descargate Nuestra App" data-recalc-dims="1"/></a></div></div><div id="custom_html-29" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://envivo.federalaldia.com.ar/Descarga%20Nuestra%20app%20en%20estas%20opciones.html" target="_blank" rel="noopener noreferrer"><img src=" http://federalaldia.com.ar/wp-content/uploads/2018/02/appradioonline.jpg" alt="Click Para descargar"/></a></div></div><div id="custom_html-8" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/bannercable.jpg?w=1170" alt="TV Cable Federal Canal 2" data-recalc-dims="1"/></a></div></div><div id="custom_html-20" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/gnc-final-1.jpg?resize=300%2C400" width="300" height="400" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-9" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><p align="center" valign="middle"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/85.png?resize=278%2C400" width="278" height="400" alt="" data-recalc-dims="1"/></p></div></div><div id="custom_html-21" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center">
	<img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/Dr-DUARTE-MANUEL.jpg?resize=300%2C300" width="300" height="300" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-37" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://www.renatre.org.ar/ " target="_blank" rel="noopener noreferrer"><img src=" http://federalaldia.com.ar/wp-content/uploads/2017/12/renatre-1.jpg" alt="RENATRE – SOMOS EL CAMPO"/></a></div></div><div id="custom_html-17" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://federal.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/muni-fed-2-300x400.jpg?resize=300%2C400" alt="MUNICIPALIDAD FEDERAL" data-recalc-dims="1"/></a></div></div><div id="custom_html-31" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://climatizacion-automotor-mechanic.negocio.site/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/02/martin.jpg?w=1170" alt="Aire Acondicionado Automotriz" data-recalc-dims="1"/></a></div></div><div id="custom_html-22" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://www.nexon.com.ar/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/03/banner-1.png?w=1170" alt="NEXON" data-recalc-dims="1"/></a></div></div><div id="custom_html-23" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="http://www.hoc-sa.com/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2018/07/CASINO-SALA-DE-JUEGO-FEDERAL.jpg?w=1170" alt="SALA DE JUEGOS" data-recalc-dims="1"/></a></div></div><div id="custom_html-25" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://municipalidadconscriptobernardi.gob.ar/ " target="_blank" rel="noopener noreferrer"><img src=" http://federalaldia.com.ar/wp-content/uploads/2017/12/Bernardi-1.png " alt="MUNICIPALIDAD DE CONSCRIPTO BERNARDI"/></a></div></div><div id="custom_html-40" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://clubtalleresfederal.com.ar/" align="center">
	<img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2019/06/logo750x125.png?w=300" alt="" data-recalc-dims="1"/></a><p align="center">
		www.clubtalleresfederal.com.ar
</p></div></div><div id="media_image-3" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="http://federalaldia.com.ar/catalogo-de-5mpetencia/"><img width="300" height="133" src="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/09/cuchillero.gif?fit=300%2C133" class="image wp-image-40303  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="40303" data-permalink="http://federalaldia.com.ar/portada10092019/attachment/cuchillero/" data-orig-file="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/09/cuchillero.gif?fit=900%2C400" data-orig-size="900,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cuchillero" data-image-description="" data-medium-file="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/09/cuchillero.gif?fit=300%2C133" data-large-file="https://i2.wp.com/federalaldia.com.ar/wp-content/uploads/2019/09/cuchillero.gif?fit=900%2C400" /></a></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="http://federalaldia.com.ar/catalogo-de-5mpetencia/"><img width="300" height="133" src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/5mpetenciaoctubre.gif?fit=300%2C133" class="image wp-image-42118  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="42118" data-permalink="http://federalaldia.com.ar/5mpetenciaoctubre/" data-orig-file="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/5mpetenciaoctubre.gif?fit=900%2C400" data-orig-size="900,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5mpetenciaoctubre" data-image-description="" data-medium-file="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/5mpetenciaoctubre.gif?fit=300%2C133" data-large-file="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2019/10/5mpetenciaoctubre.gif?fit=900%2C400" /></a></div><div id="custom_html-15" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center" href="https://www.saucedeluna.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/Sauce_de_luna-1.png?resize=300%2C300" width="300" height="300" alt="MUNICIPALIDAD DE SAUCE DE LUNA" data-recalc-dims="1"/></a></div></div><div id="custom_html-14" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="https://i1.wp.com/federalaldia.com.ar/wp-content/uploads/2017/12/JOSE-CARLOS-SIEYRA.png?resize=278%2C300" width="278" height="300" alt="" data-recalc-dims="1"/></a></div></div><div id="custom_html-34" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a align="center"><img src="https://i0.wp.com/federalaldia.com.ar/wp-content/uploads/2018/05/BannerMacanicaDiego.jpg?w=1170" alt="Mecánica Diego" data-recalc-dims="1"/></a></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
			<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-about-3" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Federalaldia</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="http://federalaldia.com.ar/wp-content/uploads/2019/04/logo_rso.png"
				     alt="LRM 910 Radio Integración 90.5 MHz">
				</h4>
	<div class="about-text">
		<p>Federalaldia, es el sitio informativo de<br />
LRM 910 Radio Integración 90.5 MHz</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="http://federalaldia" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="http://federalaldia" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="http://federalaldia" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="http://federalaldia" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="http://federalaldia" target="_blank"><i class="fa fa-youtube"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="mp-timetable-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_recent_entries">			<ul>
							<li class="event">
										<a href="http://radiointegracion.federalaldia.com.ar/programacion/" title="Chamameceando" class="event-link">
						Chamameceando					</a><br/>
									<span class="post-date">
										<time datetime="13:00" class="timeslot-start">1:00 pm</time>
						 - 						<time datetime="15:00" class="timeslot-end">3:00 pm</time>
				</span>
				</li>
					</ul>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="facebook-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/federalaldia/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/federalaldia/"><a href="https://www.facebook.com/federalaldia/"></a></blockquote></div>
		</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-about-4" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-about"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Diseño y Desarrollo</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="http://federalaldia.com.ar/wp-content/uploads/2017/12/logoabsp-1.jpg"
				     alt="">
				</h4>
	<div class="about-text">
		<p>Alejandro Brandolini</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/abpublicidades/" target="_blank"><i class="fa fa-facebook"></i></a></ul></div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
			<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
							<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-40235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-40235"><a href="http://federalaldia.com.ar/">Portada</a></li>
<li id="menu-item-40234" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent better-anim-fade menu-item-40234"><a href="http://federalaldia.com.ar/archivo/">Archivo</a></li>
<li id="menu-item-40236" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40236"><a href="http://federalaldia.com.ar/guia-de-telefonos/">Guía de Telefónica</a></li>
<li id="menu-item-40237" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40237"><a href="http://federalaldia.com.ar/mapa-de-federal/">Mapa de Federal</a></li>
<li id="menu-item-40238" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40238"><a href="http://federalaldia.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-40239" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40239"><a href="http://federalaldia.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
<li id="menu-item-40240" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40240"><a href="http://federalaldia.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
						<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								© 2019 - FEDERALALDIA. Todos los derechos reservados.							</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								AB Servicios de Publicidad © 2019							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-6","boxed":"full-width"},"ajax_url":"http:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/federalaldia.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mensajes<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-6 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://federalaldia.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='http://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://federalaldia.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://federalaldia.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='http://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='http://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' async="async" src='http://federalaldia.com.ar/wp-content/bs-booster-cache/7b460f2f4a0c399ef54970cc616399fb.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://federalaldia.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201941#ver=201941&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'123979293',post:'42700',tz:'-3',srv:'federalaldia.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '123979293', '42700' ]);
</script>

</body>
</html>